Lumia 1020 4G LTE

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27
  1. #1
    Avatar de leonel3 Nivel 1: Principiante
    Fecha de ingreso
    05 abr, 16
    Ubicación
    Paraná, Entre Ríos
    Mensajes
    5
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    89
    Level
    3
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    Lumia 1020 4G LTE

    Adquiri un Lumia 1020, usado ya que no lo comercializan mas, solo me funciona en 4G LTE y cuando no hay señal de la misma no levanta señal. otra cosa es que me figura con señal y se desconecta no pudiendo realizar llamadas y teniendo que realizar reseteo continuamente. Alguien sabe como solucionar este inconveniente?

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,771
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,852
    vBActivity - Stats
    Points
    5,272
    Level
    22
    vBActivity - Bars
    Lv. Percent
    66.92%
    Actividad Diaria
    2542.21%
    Actividad Semanal
    3770.72%
    Actividad Mensual
    2930.04%
    Logros Geek


    Cita Iniciado por leonel3 Ver mensaje
    Adquiri un Lumia 1020, usado ya que no lo comercializan mas, solo me funciona en 4G LTE y cuando no hay señal de la misma no levanta señal. otra cosa es que me figura con señal y se desconecta no pudiendo realizar llamadas y teniendo que realizar reseteo continuamente. Alguien sabe como solucionar este inconveniente?
    creo @jjp tiene este equipo quizás sugiera mas o @Mindtaker

    1 Not allowed!

  3. #3
    Avatar de leonel3 Nivel 1: Principiante
    Fecha de ingreso
    05 abr, 16
    Ubicación
    Paraná, Entre Ríos
    Mensajes
    5
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    89
    Level
    3
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    Problemas con el 3G y 2G, en zonas no afectadas a 4G LTE

    Buenas, les consulto soy nuevo en esto. He adquirido en el mercado un Lumia 1020 el cual no se si tiene problemas el movil o es el chip. lo raro es que cuando encuentra 4G funciona, y a veces me figura con señal pero se encuentra desconectado, por lo que tengo que reiniciarlo.
    alguien puede ayudarme, gracias!!

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,771
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,852
    vBActivity - Stats
    Points
    5,272
    Level
    22
    vBActivity - Bars
    Lv. Percent
    66.92%
    Actividad Diaria
    2542.21%
    Actividad Semanal
    3770.72%
    Actividad Mensual
    2930.04%
    Logros Geek


    Cita Iniciado por leonel3 Ver mensaje
    Buenas, les consulto soy nuevo en esto. He adquirido en el mercado un Lumia 1020 el cual no se si tiene problemas el movil o es el chip. lo raro es que cuando encuentra 4G funciona, y a veces me figura con señal pero se encuentra desconectado, por lo que tengo que reiniciarlo.
    alguien puede ayudarme, gracias!!
    para descartar deberías probar sim en otro equipo , a su vez probar otra sim en tu equipo asi sabras que no esta funcionando bien.

    0 Not allowed!

  5. #5
    Avatar de jjp Nivel 42: Super Mario Bros
    Fecha de ingreso
    07 feb, 14
    Mensajes
    1,861
    Mencionado
    1380 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,223
    Dados: 3,964
    vBActivity - Stats
    Points
    294
    Level
    6
    vBActivity - Bars
    Lv. Percent
    29.71%
    Actividad Diaria
    0%
    Actividad Semanal
    12.34%
    Actividad Mensual
    17.21%
    Logros Geek


    no me paso nunca eso, por el tema del 3g podria pensar que es algo de la señal del lugar... pero si dices que cuando se desconecta no puedes volver a realizar mas llamadas hasta que reseteas, posiblimente sea un problema del operativo o del equipo... yo te recomiendaria actualizar a la ultima version disponible y si no funciona un reseteo de fabrica... si esto tampoco funciona, envialo al servicio tecnico.

    1 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,771
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,852
    vBActivity - Stats
    Points
    5,272
    Level
    22
    vBActivity - Bars
    Lv. Percent
    66.92%
    Actividad Diaria
    2542.21%
    Actividad Semanal
    3770.72%
    Actividad Mensual
    2930.04%
    Logros Geek


    Cita Iniciado por jjp Ver mensaje
    no me paso nunca eso, por el tema del 3g podria pensar que es algo de la señal del lugar... pero si dices que cuando se desconecta no puedes volver a realizar mas llamadas hasta que reseteas, posiblimente sea un problema del operativo o del equipo... yo te recomiendaria actualizar a la ultima version disponible y si no funciona un reseteo de fabrica... si esto tampoco funciona, envialo al servicio tecnico.
    gracias!

    1 Not allowed!

  7. #7
    Avatar de Mindtaker NIVEL 24: Mariner@
    Fecha de ingreso
    13 dic, 14
    Mensajes
    376
    Mencionado
    678 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 454
    Dados: 262
    vBActivity - Stats
    Points
    182
    Level
    5
    vBActivity - Bars
    Lv. Percent
    1.22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    Cita Iniciado por mcrisever Ver mensaje
    creo @jjp tiene este equipo quizás sugiera mas o @Mindtaker
    Es muy raro, que modelo es en específico?

    0 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,771
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,852
    vBActivity - Stats
    Points
    5,272
    Level
    22
    vBActivity - Bars
    Lv. Percent
    66.92%
    Actividad Diaria
    2542.21%
    Actividad Semanal
    3770.72%
    Actividad Mensual
    2930.04%
    Logros Geek


    Cita Iniciado por Mindtaker Ver mensaje
    Es muy raro, que modelo es en específico?

    Lumia 1020

    0 Not allowed!

  9. #9
    Avatar de Mindtaker NIVEL 24: Mariner@
    Fecha de ingreso
    13 dic, 14
    Mensajes
    376
    Mencionado
    678 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 454
    Dados: 262
    vBActivity - Stats
    Points
    182
    Level
    5
    vBActivity - Bars
    Lv. Percent
    1.22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    Cita Iniciado por mcrisever Ver mensaje
    Lumia 1020
    Pero qué RM?

    0 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,771
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,852
    vBActivity - Stats
    Points
    5,272
    Level
    22
    vBActivity - Bars
    Lv. Percent
    66.92%
    Actividad Diaria
    2542.21%
    Actividad Semanal
    3770.72%
    Actividad Mensual
    2930.04%
    Logros Geek


    Cita Iniciado por leonel3 Ver mensaje
    Adquiri un Lumia 1020, usado ya que no lo comercializan mas, solo me funciona en 4G LTE y cuando no hay señal de la misma no levanta señal. otra cosa es que me figura con señal y se desconecta no pudiendo realizar llamadas y teniendo que realizar reseteo continuamente. Alguien sabe como solucionar este inconveniente?
    @Mindtaker no entendí lo de RM aca esta la consulta inicial

    diría probar sim en otro equipo a ver si sucede lo mismo, si pasa igual, la sim necesita reemplazo.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •