GALAXY A5: No funcionan los DATOS - Cobertura "E"

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17
  1. #1
    Avatar de elpibenico123bbf10 Nivel 1: Principiante
    Fecha de ingreso
    07 mar, 16
    Mensajes
    9
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    GALAXY A5: No funcionan los DATOS - Cobertura "E"

    Hoy (07/03/16) se activó la NanoSim de mi A5 (actualizado a 5.0 Lollipop). El tema es que no inician los DATOS!! Ya probé con diferentes APN y sigue sin funcionar. Aclaro que los "activo", pero no funcionan. Vivo en una zona con cobertura de velocidad "E"
    Si alguien me puede ayudar, agradecidoo!!!

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,816
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por elpibenico123bbf10 Ver mensaje
    Hoy (07/03/16) se activó la NanoSim de mi A5 (actualizado a 5.0 Lollipop). El tema es que no inician los DATOS!! Ya probé con diferentes APN y sigue sin funcionar. Aclaro que los "activo", pero no funcionan. Vivo en una zona con cobertura de velocidad "E"
    Si alguien me puede ayudar, agradecidoo!!!
    el A5 es de Movistar o de afuera?

    APN

    https://i.imgur.com/fj91tsv.jpg

    fíjate con tu dirección que cobertura hay :

    http://opensignal.com/

    0 Not allowed!

  3. #3
    Avatar de elpibenico123bbf10 Nivel 1: Principiante
    Fecha de ingreso
    07 mar, 16
    Mensajes
    9
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    Es de Movistar.
    En mi dirección no me muestra ninguna cobertura! Voy a intentar con las APN que pusiste.

    0 Not allowed!

  4. #4
    Avatar de elpibenico123bbf10 Nivel 1: Principiante
    Fecha de ingreso
    07 mar, 16
    Mensajes
    9
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    Sigue sin funcionar. Intente con las 2.

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,816
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por elpibenico123bbf10 Ver mensaje
    Es de Movistar.
    En mi dirección no me muestra ninguna cobertura! Voy a intentar con las APN que pusiste.
    epa, ninguna? en que zona estas? no des dirección ya que es foro publico pero zona .?

    deberías reportar este problema en Movistar quizás falta algún ajuste en tu línea

    Twitter Movistar : https://twitter.com/movistararg

    Facebook Movistar : https://es-la.facebook.com/comunidadmovistarargentina

    Otras vias de atencion :

    0800-321-0611

    *611

    0 Not allowed!

  6. #6
    Avatar de elpibenico123bbf10 Nivel 1: Principiante
    Fecha de ingreso
    07 mar, 16
    Mensajes
    9
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    Algarrobo del Águila, La Pampa..! Ninguna.. Voy a ver si obtengo alguna solución de Facebook Movistar y sino 611. De todos modos muchas graciaaas!!!!

    1 Not allowed!

  7. #7
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,816
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por elpibenico123bbf10 Ver mensaje
    Algarrobo del Águila, La Pampa..! Ninguna.. Voy a ver si obtengo alguna solución de Facebook Movistar y sino 611. De todos modos muchas graciaaas!!!!
    figuran 2 torres de Movistar allí

    http://opensignal.com/

    antes conectaba o es nuevo el equipo?

    también esta aplicación te marcara cobertura y que estaría faltando en caso

    https://play.google.com/store/apps/d...istar.ar&hl=en

    plan ?

    fíjate aquí

    http://www.movistar.com.ar/atencion-...g900-galaxy-s5

    0 Not allowed!

  8. #8
    Avatar de elpibenico123bbf10 Nivel 1: Principiante
    Fecha de ingreso
    07 mar, 16
    Mensajes
    9
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    Si es cierto, hace un rato me fije de vuelta y aparecen. Error mio.
    El equipo es nuevo, la nanosim se activó hoy. Al parecer es un problema del Chip. Probé cortando un Microchip y los datos funcionan.

    1 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,816
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por elpibenico123bbf10 Ver mensaje
    Si es cierto, hace un rato me fije de vuelta y aparecen. Error mio.
    El equipo es nuevo, la nanosim se activó hoy. Al parecer es un problema del Chip. Probé cortando un Microchip y los datos funcionan.
    u.u no me extraña, mucha gente tuvo que volver a solictar sim ya que vino con fallas.
    Llama a *611 y pedi otra
    Quiere decir que todo se soluciono?

    0 Not allowed!

  10. #10
    Avatar de elpibenico123bbf10 Nivel 1: Principiante
    Fecha de ingreso
    07 mar, 16
    Mensajes
    9
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    Ayer solicite una sim nueva.. Igual no creo que funcione, a un amigo le pasó exactamente lo mismo. Fue a Santa Rosa (donde hay 4G) y los datos le empezaron a andar y ahora volviendo me dijo que le andan acá ( "E" ).
    Una solución alternativa seria cortar un microchip, hacer que lo programen con el número de la nano y listo.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •