iPhone 6 Roaming: funciona en todos lados menos en USA

Resultados 1 al 6 de 6
  1. #1
    Avatar de sergeriver Nivel 1: Principiante
    Fecha de ingreso
    23 feb, 16
    Mensajes
    3
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    iPhone 6 Roaming: funciona en todos lados menos en USA

    Hola,

    Estoy por viajar a USA la semana que viene y necesito que mi celular funcione, pero ya dos veces el año pasado no anduvo, y si anduvo ok en Panama, Punta Cana y Cuba. Todo con la misma configuración, en Movistar me dicen que está ok para roaming, pero en Estados Unidos no funca. Tengo la configuración de celular data network en blanco, hay que completarla? En Movistar me dijeron que no, pero por qué este tel. no anduvo si con todos los otros iPhones siempre use Movistar en ese país? Probe T-Mobile, AT&T, Verizon, etc. Es un iPhone 6 comprado en USA, no lo traté de usar al comprarlo, volví con el chip de Movistar y no anda.

    Gracias de antemano

    Sergeriver

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,605
    Mencionado
    6398 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,887
    Dados: 53,826
    Achievements Geek


    Cita Iniciado por sergeriver Ver mensaje
    Hola,

    Estoy por viajar a USA la semana que viene y necesito que mi celular funcione, pero ya dos veces el año pasado no anduvo, y si anduvo ok en Panama, Punta Cana y Cuba. Todo con la misma configuración, en Movistar me dicen que está ok para roaming, pero en Estados Unidos no funca. Tengo la configuración de celular data network en blanco, hay que completarla? En Movistar me dijeron que no, pero por qué este tel. no anduvo si con todos los otros iPhones siempre use Movistar en ese país? Probe T-Mobile, AT&T, Verizon, etc. Es un iPhone 6 comprado en USA, no lo traté de usar al comprarlo, volví con el chip de Movistar y no anda.

    Gracias de antemano

    Sergeriver
    que modelo es?
    estos son los que son aptos aquí 4 G:

    iPhone 6

    Modelo A1549
    Modelo A1586
    Modelo A1589

    Configuraste APN ?

    Clic en la imagen para ver su versión completa. 

Nombre: APN.jpg 
Visitas: 36 
Tamaño: 87.7 KB 
ID: 22570

    El equipo funciona en Argentina y no afuera o directamente no? ya que hablas de otros pero no de tu actual. Si podes explicar mejor a ver si podemos ayudar.
    En caso también podes consultar en:

    http://www.macusergroup.com.ar/foro/...splay.php?f=23

    0 Not allowed!

  3. #3
    Avatar de sergeriver Nivel 1: Principiante
    Fecha de ingreso
    23 feb, 16
    Mensajes
    3
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Cita Iniciado por mcrisever Ver mensaje
    que modelo es?
    estos son los que son aptos aquí 4 G:

    iPhone 6

    Modelo A1549
    Modelo A1586
    Modelo A1589

    Configuraste APN ?

    Clic en la imagen para ver su versión completa. 

Nombre: APN.jpg 
Visitas: 36 
Tamaño: 87.7 KB 
ID: 22570

    El equipo funciona en Argentina y no afuera o directamente no? ya que hablas de otros pero no de tu actual. Si podes explicar mejor a ver si podemos ayudar.
    En caso también podes consultar en:

    http://www.macusergroup.com.ar/foro/...splay.php?f=23
    Hola,

    Es un iPhone 6 que no es S ni Plus, no veo en ningún lado esos modelos que me decís de Settings.

    El tel anda perfecto acá y en todos lados menos en USA.

    En Cellular Data/Cellular Data Network tenés varias configuraciones, yo solo tengo llena la primera que es Cellular Data con internet.gprs.unifon.com.ar user internet pass internet, después las demás están vacias y serían LTE SETUP (OPTIONAL), MMS y PERSONAL HOTSPOT. No sé cual sería APN1 y 2 en este caso, o si está bien puesto asi, pero lo copié de otro iPhone 6 de Movistar.

    Gracias

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,605
    Mencionado
    6398 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,887
    Dados: 53,826
    Achievements Geek


    Cita Iniciado por sergeriver Ver mensaje
    Hola,

    Es un iPhone 6 que no es S ni Plus, no veo en ningún lado esos modelos que me decís de Settings.

    El tel anda perfecto acá y en todos lados menos en USA.

    En Cellular Data/Cellular Data Network tenés varias configuraciones, yo solo tengo llena la primera que es Cellular Data con internet.gprs.unifon.com.ar user internet pass internet, después las demás están vacias y serían LTE SETUP (OPTIONAL), MMS y PERSONAL HOTSPOT. No sé cual sería APN1 y 2 en este caso, o si está bien puesto asi, pero lo copié de otro iPhone 6 de Movistar.

    Gracias
    solo te deje los modelos aptos en nuestro país del 6 pero tu equipo aca conecta bien solo en USA no funciona.

    Para verificar qué modelo tenés, podés verlo en la parte de atrás del equipo, en la caja, o ingresando en el menú de Ajustes - > General -> Información ->Aviso Legal -> Regulaciones.
    Aparte que es iPhone 6 tiene un submodelo, se entiende?

    0 Not allowed!

  5. #5
    Avatar de sergeriver Nivel 1: Principiante
    Fecha de ingreso
    23 feb, 16
    Mensajes
    3
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Cita Iniciado por mcrisever Ver mensaje
    solo te deje los modelos aptos en nuestro país del 6 pero tu equipo aca conecta bien solo en usa no funciona.

    Para verificar qué modelo tenés, podés verlo en la parte de atrás del equipo, en la caja, o ingresando en el menú de ajustes - > general -> información ->aviso legal -> regulaciones.
    Aparte que es iphone 6 tiene un submodelo, se entiende?
    a1549

    1 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,605
    Mencionado
    6398 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,887
    Dados: 53,826
    Achievements Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por sergeriver Ver mensaje
    a1549
    el modelo es apto, date una vuelta en Mac users que de seguro te dicen cual es el problema que tu equipo no funciona justamente en USA y si en el resto del mundo.

    http://www.macusergroup.com.ar/foro/...splay.php?f=23

    Comentanos como fue.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •