Cobro por uso de internet cuando tengo transferencia de datos apagado

Resultados 1 al 6 de 6
  1. #1
    Avatar de erikaledesma Nivel 1: Principiante
    Fecha de ingreso
    23 ene, 16
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 2


    Cobro por uso de internet cuando tengo transferencia de datos apagado

    hola, hace tres días estoy recibiendo cargo por internet por día $3,90 pero tengo el servicio de transferencia apagado hace un mes. Sólo hace tres días comenzaron lso descuentos, llamé y me respondieron que estoy haciendo uso de los datos. Desactivé la opcion wifi para corroborar pero mi teléfono funciona bien y como lo dije antes, la opción estaba inactiva y mi tel sin internet, ni whasapp ni ninguna otra aplicación funcionaba sin internet. Llamé nuevamente y me atendieron muy mal, diciendo q mande NO al 772 y q si tenia whatsapp tenia que pagar igual aunque desactive la transferencia de datos xq whatsapp seguia funcionando igual y consumiendo mi credito. Me cortaron la llamada a pesar de que le estaba hablando y al enviar No al 772 me responden por sms "su plan no se encuentra habiliatdo para esta promocion"!
    Mi equipo es Sony D5803, alguien tuvo el mismo problema?

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Avatar de alejandroassadc4eb37 Nivel 23: Estudiante de canto
    Fecha de ingreso
    15 sep, 15
    Mensajes
    272
    Mencionado
    270 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 257
    Dados: 801


    1 miembros encontraron este post útil.
    Hola! Proba mandando un mp a las redes sociales que te dejo abajo comentando tu problema, responden rápido y a mi por lo menos siempre me resolvieron problemas de todo tipo suerte!

    Twitter Movistar : https://twitter.com/movistararg

    Facebook Movistar : https://es-la.facebook.com/comunidadmovistarargentina

    2 Not allowed!

  3. #3
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,083
    Mencionado
    6382 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,784
    Dados: 53,593
    Achievements Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por erikaledesma Ver mensaje
    hola, hace tres días estoy recibiendo cargo por internet por día $3,90 pero tengo el servicio de transferencia apagado hace un mes. Sólo hace tres días comenzaron lso descuentos, llamé y me respondieron que estoy haciendo uso de los datos. Desactivé la opcion wifi para corroborar pero mi teléfono funciona bien y como lo dije antes, la opción estaba inactiva y mi tel sin internet, ni whasapp ni ninguna otra aplicación funcionaba sin internet. Llamé nuevamente y me atendieron muy mal, diciendo q mande NO al 772 y q si tenia whatsapp tenia que pagar igual aunque desactive la transferencia de datos xq whatsapp seguia funcionando igual y consumiendo mi credito. Me cortaron la llamada a pesar de que le estaba hablando y al enviar No al 772 me responden por sms "su plan no se encuentra habiliatdo para esta promocion"!
    Mi equipo es Sony D5803, alguien tuvo el mismo problema?
    te recomiendo bloquear desde Mi Cuenta

    [Guía] Configurar servicios de nuestro plan actual (ej. quitar Internet movil)

    https://foro.movistar.com.ar/th...)#.VSbMZtyG_Q0


    asi no tendras problemas. El dia que quieras de allí mismo volves a permitir.

    2 Not allowed!

  4. #4
    Avatar de erikaledesma Nivel 1: Principiante
    Fecha de ingreso
    23 ene, 16
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 2


    Gracias, ahora les envio un mensaje

    1 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,083
    Mencionado
    6382 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,784
    Dados: 53,593
    Achievements Geek


    1 miembros encontraron este post útil.
    Cita Iniciado por erikaledesma Ver mensaje
    Gracias, ahora les envio un mensaje

    .....Actualizado....

    Gracias ahora les envío un mensaje
    aparte de la Guia podes exigir desactiven de sistema, te diran que no y bla bla pero insisti porque lo hacen

    En mi caso hice ambas cosas y se terminaron los problemas ya que desde el cambio de sim a 4 G con solo desactivar datos como cuando tenia sim 3 g no era suficiente, me llegaba a diario el mensaje y me cobraban internet diario.
    Hay muchas quejas de tiempo sobre esto.

    1 Not allowed!

  6. #6
    Avatar de fmm1969 Nivel 1: Principiante
    Fecha de ingreso
    25 ene, 16
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Una posible solucion es entrar a Mas Redes -> Redes moviles -> Modo de red y seleccionarl la opcion WCDMA/GSM en lugar de la que dice LTE (LTE/WCDMA/GSM).
    Seguramente si entras a tu cuenta y miras "Tus consumos" te aparezcan un monton de usos de datos de 0KB. Al hacer esa modificacion este problema desaparece.
    Evidentemente es un problema de Movistar que detecta las conexiones normales del telefono con redes 4G como su fueran conexiones de internet.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •