Ayuda APN en Lumia 640

Resultados 1 al 5 de 5
  1. #1
    Avatar de nixo Nivel 1: Principiante
    Fecha de ingreso
    19 ene, 16
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    97
    Level
    3
    vBActivity - Bars
    Lv. Percent
    42.75%
    Actividad Diaria
    0%
    Actividad Semanal
    0.54%
    Actividad Mensual
    0.82%


    Ayuda APN en Lumia 640

    Buenas, mi consulta es, tengo un lumia 640, en un primer momento de adquirido el equipo navegaba con normalidad en la red 3g, luego simplemente dejo de hacerlo, configuere el APN de forma manual como lo indica la seccion de soporte de la Web, empezo a funcionar nuevamente, pero esta vez de nuevo dejo de navegar y el APN esta configurado como lo indica la web, basicamente puedo utilizar whatsapp pero no el navegador ni la aplicacion de Facebook.
    Muchas Gracias

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    129,121
    Mencionado
    6716 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,668
    Dados: 58,991
    vBActivity - Stats
    Points
    5,954
    Level
    23
    vBActivity - Bars
    Lv. Percent
    89.52%
    Actividad Diaria
    4548.02%
    Actividad Semanal
    1126.75%
    Actividad Mensual
    3368.27%
    Logros Geek


    Cita Iniciado por nixo Ver mensaje
    Buenas, mi consulta es, tengo un lumia 640, en un primer momento de adquirido el equipo navegaba con normalidad en la red 3g, luego simplemente dejo de hacerlo, configuere el APN de forma manual como lo indica la seccion de soporte de la Web, empezo a funcionar nuevamente, pero esta vez de nuevo dejo de navegar y el APN esta configurado como lo indica la web, basicamente puedo utilizar whatsapp pero no el navegador ni la aplicacion de Facebook.
    Muchas Gracias
    son estas APN que configuraste?

    Nombre:  APNOK.jpg
Visitas: 255
Tamaño: 79.4 KB


    tu equipo debería estar funcionando en 3 y 4 G (acorde a la zona)

    En Configuración >>> red celular + sim , que tenes marcado en velocidad conexión maxima?

    0 Not allowed!

  3. #3
    Avatar de nixo Nivel 1: Principiante
    Fecha de ingreso
    19 ene, 16
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    97
    Level
    3
    vBActivity - Bars
    Lv. Percent
    42.75%
    Actividad Diaria
    0%
    Actividad Semanal
    0.54%
    Actividad Mensual
    0.82%


    Las que configure son: ttp://soporteequipos.movistar.com.ar/microsoft/lumia-640-windows-phone-8-1 en la seccion de como conectar el equipo a internet

    APN: wap.gprs.unifon.com.ar
    user: wap.gprs.unifon.com.ar
    Pass: wap
    PAP

    Lo raro es que la aplicacion de Whatsapp funciona, son el resto las que no logran conectar

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    129,121
    Mencionado
    6716 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,668
    Dados: 58,991
    vBActivity - Stats
    Points
    5,954
    Level
    23
    vBActivity - Bars
    Lv. Percent
    89.52%
    Actividad Diaria
    4548.02%
    Actividad Semanal
    1126.75%
    Actividad Mensual
    3368.27%
    Logros Geek


    Cita Iniciado por nixo Ver mensaje
    Las que configure son: ttp://soporteequipos.movistar.com.ar/microsoft/lumia-640-windows-phone-8-1 en la seccion de como conectar el equipo a internet

    APN: wap.gprs.unifon.com.ar
    user: wap.gprs.unifon.com.ar
    Pass: wap
    PAP

    Lo raro es que la aplicacion de Whatsapp funciona, son el resto las que no logran conectar
    con wi fi funciona bien?

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    129,121
    Mencionado
    6716 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,668
    Dados: 58,991
    vBActivity - Stats
    Points
    5,954
    Level
    23
    vBActivity - Bars
    Lv. Percent
    89.52%
    Actividad Diaria
    4548.02%
    Actividad Semanal
    1126.75%
    Actividad Mensual
    3368.27%
    Logros Geek


    Cita Iniciado por lucas877 Ver mensaje
    Sigo con el mismo problema con mi lumia 640, me paso lo mismo con el mío, las apn estan correctas pero nada, igualmente en el lumia algunos casilleros no figuran en la config manual
    tu tema se trata en este Hilo

    https://foro.movistar.com.ar/th...059#post303059

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •