sim no válida

Resultados 1 al 6 de 6
  1. #1
    Avatar de Aimevelazquez Nivel 1: Principiante
    Fecha de ingreso
    03 ene, 15
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    sim no válida

    Compre un Huawei Y625 en Chile liberado para poder usar en Argentina. Resulta que esta bloqueado y no puedo usarlo porque me dice sim no valida y que escriba el codigo de desbloqueo. Pueden ayudarme??????

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,068
    Mencionado
    6381 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,779
    Dados: 53,583
    Achievements Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por Aimevelazquez Ver mensaje
    Compre un Huawei Y625 en Chile liberado para poder usar en Argentina. Resulta que esta bloqueado y no puedo usarlo porque me dice sim no valida y que escriba el codigo de desbloqueo. Pueden ayudarme??????
    lamentablemente esto ha sucedido a varios , compran en Chile, les dicen esta liberado y no lo esta o bien no es apto para usar aca

    En realidad el código para desbloquear te lo debe pasar quien lo vendio. Imagino no tenes forma de reclamo, ojala si, deberas ir a un lugar, particular para que lo liberen. No hay otra forma.
    Intenta con Huawei Argentina.

    Por otro lado te aviso que ese equipo no es apto 4 G en Argentina

    El submodelo Y625-U21 solo funciona en 2 G

    El submodelo Y625-U51 solo funciona en 2 y 3 G

    Bandas / frecuencias en Argentina:

    2G: 850 / 1900

    3G: 850 / 1900

    4G: Banda 4 (AWS, 1700

    Banda 28 (APT700, 700 MHz

    Si queres contactarte con Huawei:

    Huawei Device AR

    0800 222 8880

    Atención Lu-Vi de 10 a 19hs

    http://consumer.huawei.com/ar/

    0 Not allowed!

  3. #3
    Avatar de sawickipablocd96ba Nivel 1: Principiante
    Fecha de ingreso
    23 ene, 16
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Que tal? Pudiste solucionar el problema? yo compre recientemente el mismo telefono el Chile y me paso lo mismo. EN la tienda donde lo compre me aseguraron que funcionaria.
    Aguardo tus comentarios.
    Saludos

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,068
    Mencionado
    6381 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,779
    Dados: 53,583
    Achievements Geek


    Cita Iniciado por sawickipablocd96ba Ver mensaje
    Que tal? Pudiste solucionar el problema? yo compre recientemente el mismo telefono el Chile y me paso lo mismo. EN la tienda donde lo compre me aseguraron que funcionaria.
    Aguardo tus comentarios.
    Saludos
    últimamente hay muchos usuarios que compran en Chile equipos y no logran que funcionen aquí. No solo esta marca sino otras.

    Sino toma la sim , es que no esta liberado, por lo que se están liberados en Chile pero no afuera , quizás debas recurrir a un lugar particular para que liberen . Recomiendo hables con Huawei el lunes a ver que te dicen

    La usuaria @Aimevelazquez no regreso, quizás lo libero en algún lugar...

    0 Not allowed!

  5. #5
    Avatar de sawickipablocd96ba Nivel 1: Principiante
    Fecha de ingreso
    23 ene, 16
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Me comuniqué con Movistar via Facebook le pase los datos de la linea, el chip y equipo. Me dicen que debería de funcionar, que actualizaron algunos datos de mi linea. De todas formas sigue sin funcionar, reinicie el equipo y sigue el cartel "SIM INVALIDA" de los 10 intentos que tenia solo quedan 3. Probé con 1234 - 1111 - 0000 - y otros que quizas habria puesto yo..

    Actualmente, no se si el problema es del equipo o del chip. Coloqué mi Chip en mi Mopto G y funciona, lo coloqué en un Moto E y funciona sin pedir codigo alguno.

    Clic en la imagen para ver su versión completa. 

Nombre: Captura.jpg 
Visitas: 18 
Tamaño: 27.7 KB 
ID: 21289

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,068
    Mencionado
    6381 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,779
    Dados: 53,583
    Achievements Geek


    Cita Iniciado por sawickipablocd96ba Ver mensaje
    Me comuniqué con Movistar via Facebook le pase los datos de la linea, el chip y equipo. Me dicen que debería de funcionar, que actualizaron algunos datos de mi linea. De todas formas sigue sin funcionar, reinicie el equipo y sigue el cartel "SIM INVALIDA" de los 10 intentos que tenia solo quedan 3. Probé con 1234 - 1111 - 0000 - y otros que quizas habria puesto yo..

    Actualmente, no se si el problema es del equipo o del chip. Coloqué mi Chip en mi Mopto G y funciona, lo coloqué en un Moto E y funciona sin pedir codigo alguno.

    Clic en la imagen para ver su versión completa. 

Nombre: Captura.jpg 
Visitas: 18 
Tamaño: 27.7 KB 
ID: 21289
    Es el equipo . No esta liberado para uso fuera de Chile.
    Creo seguiras dando vueltas sin sentido. Busca un lugar y liberalo.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •