Problema con la internet

Resultados 1 al 5 de 5
  1. #1
    Avatar de JonatanVera Nivel 1: Principiante
    Fecha de ingreso
    09 feb, 14
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Problema con la internet

    Buenas.

    Mira el caso es este: Yo hace día que quiero tener internet. E intentado con diferentes chip, contratando el pack internet, cambiando de diferentes lugares de capital pero aun así no logro tener nada de internet. Tengo señal 3G y a veces 3.5G pero nada. No me deja navegar por internet ¿Me podrían ayudar?

    Mi teléfono es Motorola XT915.

    0 Not allowed!

  2. #2
    Avatar de NicolasCNG Nivel 51: Arquero manco
    Fecha de ingreso
    06 nov, 13
    Ubicación
    Quilmes, Buenos Aires.
    Mensajes
    2,178
    Mencionado
    957 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,637
    Dados: 980


    Tenes el apn configurado?
    Sino segui estos pasos:

    Menú
    Configuraciones
    Configuración de red inalam Y Redes
    Configuración de red móviles
    Nombre de punto de acceso
    APN nuevo


    Nombre: Movistar Emocion
    APN: Internet.gprs.unifon.com.ar
    Proxy: 200.5.68.10
    Puerto: 8080
    Nombre de usuario: Internet
    Contraseña: Internet
    Protocolo de Autenticación: PAP
    MCC: 722
    MNC: 07
    Tipo de APN: default

    Guardar


    y por las dudas

    Configuración MMS

    Menú
    Configuraciones
    Configuración de red inalam y redes
    Configuración de red móviles
    Nombre de punto de acceso
    APN nuevo
    Nombre: Movistar MMS
    APN:mms.gprs.unifon.com.ar
    Nombre de usuario: mms
    Contraseña: mms
    Protocolo de autenticación: PAP
    MMSC: http://mms.movistar.com.ar
    Proxy del mms:200.68.32.239
    Puerto: 8080
    MCC: 722
    MNC:07
    Tipo de APN: mms
    Guardar



    0 Not allowed!

  3. #3
    Avatar de JonatanVera Nivel 1: Principiante
    Fecha de ingreso
    09 feb, 14
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    No... Aun con esa configuración sigo sin tener internet...

    0 Not allowed!

  4. #4
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71


    Seguramente es la zona en la que estás ubicado. Muchos usuarios tienen el mismo problema que vos con las líneas prepago. No probaste llamando al *611 o comunicándote con un agente mediante el chat?

    0 Not allowed!

  5. #5
    Avatar de JonatanVera Nivel 1: Principiante
    Fecha de ingreso
    09 feb, 14
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Pero en todos los lados que voy a Buenos Aires no logro tener internet. Fuera de ello, también pensé que era mi equipo pero lo probé en otros celulares y otros modem y tampoco andaban. Sin embargo, si le coloco el chip que tiene mi modem 3.5G si le funciona internet a mi cel. Aunque me comunique por medio de Chat y me dijeron que era problema de la zona y que iban arreglarlo dentro de 2 horas mas o menos pero ya pasaron mas de 4 días desde ello. Probando también encontre un problema que decía que el DNS no era correcto pero eso fue cuando coloque mi chip al modem 3.5G a mi PC.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •