me cobra pero no tengo internet

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
  1. #1
    Avatar de elgladia Nivel 1: Principiante
    Fecha de ingreso
    07 feb, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%


    me cobra pero no tengo internet

    la cosa es asi tengo un black berry liberado y todos los dias me llega el mensaje diciendo q tengo internet todo el dia q ya fue descontado de mi saldo pero cuando voy a usar el internet no carga nada y en el whatsapp me anda 10 min y despues no me anda mas en todo el dia... si cobran den el servicio yo lo necesito por eso posteo aver si me pueden ayudar

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de NicolasCNG NIVEL 48: Buho Sabio
    Fecha de ingreso
    06 nov, 13
    Ubicación
    Quilmes, Buenos Aires.
    Mensajes
    2,379
    Mencionado
    1345 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,913
    Dados: 1,106
    vBActivity - Stats
    Points
    237
    Level
    5
    vBActivity - Bars
    Lv. Percent
    67.93%
    Actividad Diaria
    8.91%
    Actividad Semanal
    3.06%
    Actividad Mensual
    16.22%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    Hola, debe ser que no tenes buena señal. Tendrias que comunicarte con atencion al cliente para comentarles tu problema: *611 o pro chat / chat



    0 Not allowed!

  3. #3
    Avatar de masire Nivel 1: Principiante
    Fecha de ingreso
    08 feb, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%


    Tengo igual inconveniente y tengo un samsung y con wi fi no tengo problemas, ademas el descuento no responde a un a necesidad, lo descuento por propia decision de la empresa

    0 Not allowed!

  4. #4
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%


    Puede que en la zona que estén ubicados no haya buena cobertura o también puede ser que la configuración de los APN no esté correcta.

    Esto les empezó a pasar hace poco o desde que tienen el servicio?

    0 Not allowed!

  5. #5
    Avatar de yane Nivel 1: Principiante
    Fecha de ingreso
    09 feb, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%


    2 miembros encontraron este post útil.
    yo desde la primer tormenta no tengo señal y ahora me compre otro cel el nokia lumia 520 y tampoco y no puedo usarlo ya que la configuracion es con internet y llamo a servicio al cliente y me dicen que es algo en la zona que ya lo van a arreglar pero hasta eso no tengo internet me quiero morir

    0 Not allowed!

  6. #6
    Avatar de cinierardi Nivel 1: Principiante
    Fecha de ingreso
    09 feb, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%


    A mi me pasa lo mismo! Desde el jueves que no me funciona internet 3G, llamo y llamo pero no logro comunicarme con Movistar. Tengo un Nokia C3 y mientras estoy con wifi me funciona perfecto pero despues no hay caso de poder acceder, lo peor de todo es que me lo descuenta de mi credito y no funciona!

    0 Not allowed!

  7. #7
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%


    Una alternativa al *611 es el chat: http://chatbbsm.movistar.com.ar/acceso/

    Por si acaso cuando salen traten de apagar el 3G y cuando haya una señal wifi cerca conectense para poder utilizar el servicio.

    0 Not allowed!

  8. #8
    Avatar de daniel98f Nivel 1: Principiante
    Fecha de ingreso
    10 feb, 14
    Ubicación
    Quilmes - Bell Ville cordoba
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%


    Tengo el problema que compre un chip de movistar, prepago, el cual puedo hacer llamadas y SMS pero internet no me funciona, todos los dias me llega el mensaje diciendo q tengo internet todo el dia hasta las 0:00hs q ya fue descontado de mi saldo pero cuando voy a usar el internet no carga nada.
    Este mis mo chip lo coloco en mi PENDRIVE MODEM DE INTERNET MOVIL y tampoco funciona, en cambio si uso el chip de mi otro telefono Movistar (Este tiene Abono) funciona perfectamente en el telefono y en el internet movil.
    Falta Activar internet en ese chip?, Movistar no me atienden, llamo me dejan colgado mas de 8 minutos y se corta!.
    Si alguien sabe alguna solucion?, gracias!!

    0 Not allowed!

  9. #9
    Avatar de Hugoaguty Nivel 1: Principiante
    Fecha de ingreso
    11 feb, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%


    Hola a todos, desde el martes 04/02 tengo el mismo problema y para ser sincero estoy podrido que de Movistar me digan "es un problema en su zona y es aleatorio, estamos trabajando para resolver el problema"...

    Lo que pasa es q no conecta a las Redes Moviles queda enviando datos y no recibe nada ...a veses me conecta el Redes Moviles por unos segunds hasta que el icono de EDGE en venrde y luego no me navega mas.. ya cambie la configuracion de Puntos De Acceso con los links q me pasaron los representantes pero nada, y nada y nada.

    Desde hace una semana y no te solucionan absolutamente nada, otros dicen que te resetean la linea pero ningun tipo de solucion.
    MOVISTAR NO PUEDE HACER NADA AL RESPECTO???

    Si alguno sabe alguna solución, que avise porque si esperamos de Movistar estamos fritos.

    0 Not allowed!

  10. #10
    Avatar de kiingggg Nivel 1: Principiante
    Fecha de ingreso
    12 feb, 14
    Mensajes
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.51%
    Actividad Mensual
    0.98%

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •