celular Blu Studio 5.0 LTE 4G

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14
  1. #1
    Avatar de Vesil Nivel 1: Principiante
    Fecha de ingreso
    22 abr, 15
    Mensajes
    8
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    124
    Level
    4
    vBActivity - Bars
    Lv. Percent
    6.56%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    celular Blu Studio 5.0 LTE 4G

    Hola buenas tardes. Quisiera saber como configurar el APN del celular Blu Studio 5.0 LTE para poder utilizarlo en 4G. Gracias!!

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,744
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,851
    vBActivity - Stats
    Points
    5,213
    Level
    22
    vBActivity - Bars
    Lv. Percent
    55.83%
    Actividad Diaria
    1435.27%
    Actividad Semanal
    3612.5%
    Actividad Mensual
    2893.12%
    Logros Geek


    Cita Iniciado por Vesil Ver mensaje
    Hola buenas tardes. Quisiera saber como configurar el APN del celular Blu Studio 5.0 LTE para poder utilizarlo en 4G. Gracias!!
    Bienvenido al foro de usuarios
    es apto para 4 G en el país
    podes chequearlo vos mismo


    http://www.willmyphonework.net/

    te dejo APN



    1 Not allowed!

  3. #3
    Avatar de Vesil Nivel 1: Principiante
    Fecha de ingreso
    22 abr, 15
    Mensajes
    8
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    124
    Level
    4
    vBActivity - Bars
    Lv. Percent
    6.56%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    Hola, gracias, sí, ya probé con esa configuración y no funciona la conexión. Tengo las tres APN exactamente como dice arriba y no se conecta. Qué otra cosa puede ser?

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,744
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,851
    vBActivity - Stats
    Points
    5,213
    Level
    22
    vBActivity - Bars
    Lv. Percent
    55.83%
    Actividad Diaria
    1435.27%
    Actividad Semanal
    3612.5%
    Actividad Mensual
    2893.12%
    Logros Geek


    Cita Iniciado por Vesil Ver mensaje
    Hola, gracias, sí, ya probé con esa configuración y no funciona la conexión. Tengo las tres APN exactamente como dice arriba y no se conecta. Qué otra cosa puede ser?
    a ver, funciona llamadas, sms , wi fi menos datos?

    si queres consultar , te dejo FB de Blu aquí

    https://www.facebook.com/Blu-Argenti...9166735810067/

    Vamos viendo que sugieren

    0 Not allowed!

  5. #5
    Avatar de Vesil Nivel 1: Principiante
    Fecha de ingreso
    22 abr, 15
    Mensajes
    8
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    124
    Level
    4
    vBActivity - Bars
    Lv. Percent
    6.56%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    Funciona todo, llamadas, SMS, Wi-Fi, menos la conexión de datos, ya sea 3G, 4G, 2G... ingresé al facebook sugerido y no encontré nada útil allí. Solamente consultas de personas con diferentes problemas sin ninguna respuesta.

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,744
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,851
    vBActivity - Stats
    Points
    5,213
    Level
    22
    vBActivity - Bars
    Lv. Percent
    55.83%
    Actividad Diaria
    1435.27%
    Actividad Semanal
    3612.5%
    Actividad Mensual
    2893.12%
    Logros Geek


    Cita Iniciado por Vesil Ver mensaje
    Funciona todo, llamadas, SMS, Wi-Fi, menos la conexión de datos, ya sea 3G, 4G, 2G... ingresé al facebook sugerido y no encontré nada útil allí. Solamente consultas de personas con diferentes problemas sin ninguna respuesta.
    lamentablemente ese equipo, marca no tiene soporte aquí, si ya viste APN y demás y no logras conectar , quizás es tiempo que busques algún service bueno , responsable y vayas a ver que puede ser
    estas seguro es Blu Studio 5.0 LTE

    porque el modelo 5.0 solamente , no tiene soporte 4 G

    0 Not allowed!

  7. #7
    Avatar de Vesil Nivel 1: Principiante
    Fecha de ingreso
    22 abr, 15
    Mensajes
    8
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    124
    Level
    4
    vBActivity - Bars
    Lv. Percent
    6.56%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    Si, es el 5.0 LTE, lo dice detrás en la tapa. Alguien que tenga este teléfono y lo haya hecho funcionar?
    Clic en la imagen para ver su versión completa. 

Nombre: s-l1600.jpg 
Visitas: 96 
Tamaño: 70.7 KB 
ID: 19627
    Gracias.

    0 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,744
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,851
    vBActivity - Stats
    Points
    5,213
    Level
    22
    vBActivity - Bars
    Lv. Percent
    55.83%
    Actividad Diaria
    1435.27%
    Actividad Semanal
    3612.5%
    Actividad Mensual
    2893.12%
    Logros Geek


    Cita Iniciado por Vesil Ver mensaje
    Si, es el 5.0 LTE, lo dice detrás en la tapa. Alguien que tenga este teléfono y lo haya hecho funcionar?
    Clic en la imagen para ver su versión completa. 

Nombre: s-l1600.jpg 
Visitas: 96 
Tamaño: 70.7 KB 
ID: 19627
    Gracias.
    probaste un reset a valores de fabrica? llevas mucho hecho y quizás volviéndolo a origen tome la LTE

    a veces no lo hace automatico, debes ver en ajuste y ....
    en Datos o ir a redes moviles y una vez ahi hay que seleccionar Tipo de red preferido tampoco sale ?

    0 Not allowed!

  9. #9
    Avatar de Vesil Nivel 1: Principiante
    Fecha de ingreso
    22 abr, 15
    Mensajes
    8
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    124
    Level
    4
    vBActivity - Bars
    Lv. Percent
    6.56%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    0.63%


    Finalmente se pudo solucionar. Lo hicieron reseteando la linea desde la central de Movistar. Ahora funciona todo perfecto! Muchas gracias.

    1 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,744
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,605
    Dados: 58,851
    vBActivity - Stats
    Points
    5,213
    Level
    22
    vBActivity - Bars
    Lv. Percent
    55.83%
    Actividad Diaria
    1435.27%
    Actividad Semanal
    3612.5%
    Actividad Mensual
    2893.12%
    Logros Geek


    Cita Iniciado por Vesil Ver mensaje
    Finalmente se pudo solucionar. Lo hicieron reseteando la linea desde la central de Movistar. Ahora funciona todo perfecto! Muchas gracias.
    que buena noticia. El equipo si era apto 4 G y eso es mucho, la gran mayoría de afuera no lo son.
    Gracias por venir y comentar.

    Muy feliz año!

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •