ayuda iphone 6 mod a 1586 se va la señal cada rato

Resultados 1 al 8 de 8
  1. #1
    Avatar de joaquin91 Nivel 1: Principiante
    Fecha de ingreso
    08 dic, 15
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    ayuda iphone 6 mod a 1586 se va la señal cada rato

    lo compre por internet me anduvo bien un dia y al otro dia cada rato se le va la señal lo que note es que cuando tiene conexion lte anda perfecto llamadas mensaje y datos pero cuando se va el lte y agarra 3g se van los circulos negros de la señal y quedan blancos ayuda por favor

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por joaquin91 Ver mensaje
    lo compre por internet me anduvo bien un dia y al otro dia cada rato se le va la señal lo que note es que cuando tiene conexion lte anda perfecto llamadas mensaje y datos pero cuando se va el lte y agarra 3g se van los circulos negros de la señal y quedan blancos ayuda por favor
    el modelo es compatible con 2, 3 y 4 G Movistar

    iPhone 6
    Modelo A1549
    Modelo A1586
    Modelo A1589

    te dejo APN que compartimos asi chequeas las de tu equipo



    *** tiene la versión más reciente de iOS?

    0 Not allowed!

  3. #3
    Avatar de joaquin91 Nivel 1: Principiante
    Fecha de ingreso
    08 dic, 15
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Si los apn los tengo perfectos me anda bien los datos pero el tema es la señal tengo la ultima versión de iOS es raro si les pasó el imei lo pueden verificar a ver si tiene algún bloqueo o algo ? Ese es mi miedo

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por joaquin91 Ver mensaje
    Si los apn los tengo perfectos me anda bien los datos pero el tema es la señal tengo la ultima versión de iOS es raro si les pasó el imei lo pueden verificar a ver si tiene algún bloqueo o algo ? Ese es mi miedo
    aquí somos usuarios como vos .
    Tenes miedo que el equipo este en banda negativa? si fuera asi no tendrías llamados ni sms y decis eso si funciona

    Para mi hay algo en la configuración que no te permite acceder a datos o señal
    Podes consultar en Foro Mac /iPhone

    en la web abajo te informa como verificar IMEI

    http://www.movistar.com.ar/robo-de-equipos/

    http://www.macusergroup.com.ar/foro/...splay.php?f=23

    0 Not allowed!

  5. #5
    Avatar de joaquin91 Nivel 1: Principiante
    Fecha de ingreso
    08 dic, 15
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Ah ok gracias

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por joaquin91 Ver mensaje
    Ah ok gracias
    comentanos si lograste solucionar, suerte!
    Con iPhone a veces sucede esto , toma sim y demás de una o nos dan trabajo en algún punto...

    0 Not allowed!

  7. #7
    Avatar de MariON Ex Community Manager
    Fecha de ingreso
    11 may, 15
    Mensajes
    7,078
    Entradas de blog
    3
    Mencionado
    4193 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8,415
    Dados: 6,410


    Cita Iniciado por joaquin91 Ver mensaje
    Ah ok gracias
    Hola Joaquín, buen día

    ¿pudiste comprobar si finalmente el equipo estaba en banda negativa o se trataba de otro problema?

    1 Not allowed!

  8. #8
    Avatar de Bast14 NIVEL 52: Wonder Woman
    Fecha de ingreso
    17 nov, 14
    Ubicación
    Itati Corrientes
    Mensajes
    2,840
    Entradas de blog
    1
    Mencionado
    918 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,857
    Dados: 607
    Achievements Geek


    Hola ya lo arreglaste??
    Bastian

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •