mi celular se reinicia

Resultados 1 al 8 de 8
  1. #1
    Avatar de LucHaF Nivel 2: Aprendiz
    Fecha de ingreso
    12 ago, 15
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7
    Dados: 1


    mi celular se reinicia

    Buenas tardes... Hace un tiempo que mi celular se reinicia cada vez que se conecta a datos. Conectado a WiFi o con los datos desconectados todo anda bárbaro, pero basta salir a la calle con la conexión habilitada para que el telefono comience a reiniciarse sin parar.
    Ya actualicé el software, restauré los valores a fábrica y nada lo soluciona.
    Podria alguien decirme por favor como solucionarlo? Podria ser mi chip que ya tiene unos años de uso?
    Tengo un Samsung Galaxy Advance i9070

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de rolotom Nivel 56: Batigol
    Fecha de ingreso
    23 may, 14
    Ubicación
    San Juan
    Mensajes
    3,611
    Mencionado
    2217 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,370
    Dados: 9,222
    Achievements GeekAS de epadas


    1 miembros encontraron este post útil.
    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por ahivalabalatajala788d04 Ver mensaje
    Buenas tardes... Hace un tiempo que mi celular se reinicia cada vez que se conecta a datos. Conectado a WiFi o con los datos desconectados todo anda bárbaro, pero basta salir a la calle con la conexión habilitada para que el telefono comience a reiniciarse sin parar.
    Ya actualicé el software, restauré los valores a fábrica y nada lo soluciona.
    Podria alguien decirme por favor como solucionarlo? Podria ser mi chip que ya tiene unos años de uso?
    Tengo un Samsung Galaxy Advance i9070
    Buenas tardes @ahivalabalatajala788d04 prueba con esto:
    1) Configuración ---> Conexiones Inalámbricas y Redes ---> Redes móviles
    2) Ir a "Modo de Red" ---> Activar "Solo GSM"

    Si pudes cambia tu sim; saludos
    Decir lo que sentimos, sentir lo que decimos;
    Concordar las palabras con la vida. Decir lo que dicta el sentimiento,
    sentir las palabras que salen de nuestras bocas; "Vivir como piensas; pensar como vives".

    3 Not allowed!

  3. #3
    Avatar de LucHaF Nivel 2: Aprendiz
    Fecha de ingreso
    12 ago, 15
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7
    Dados: 1


    Gracias por tu respuesta... En ese caso, la solución que vos me das modifica mi velocidad de conexión?... Voy a probar a ver si eso lo soluciona.
    Muchas Gracias!

    3 Not allowed!

  4. #4
    Avatar de scrocco13 Nivel 41: Mario Bros
    Fecha de ingreso
    14 jun, 14
    Ubicación
    Quilmes, Buenos Aires
    Mensajes
    1,967
    Entradas de blog
    2
    Mencionado
    873 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,445
    Dados: 664


    Cita Iniciado por ahivalabalatajala788d04 Ver mensaje
    Gracias por tu respuesta... En ese caso, la solución que vos me das modifica mi velocidad de conexión?... Voy a probar a ver si eso lo soluciona.
    Muchas Gracias!
    Sí, me parece... GSM sería "E" la más lenta antes de GPRS. Fijate si lo que dijo @rolotom funciona...

    1 Not allowed!

  5. #5
    Avatar de LucHaF Nivel 2: Aprendiz
    Fecha de ingreso
    12 ago, 15
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7
    Dados: 1


    Verified Answer RESPUESTA ACEPTADA
    Lo solucionó, no se reinicia en "solo GSM"... De todas formas cambiaré el chip porque como decís, la conexión queda con la E y es lenta..
    Al menos me salva momentaneamente... Veremos que pasa cuando lo cambie...
    Gracias por las respuestas!!

    2 Not allowed!

  6. #6
    Avatar de MariON Ex Community Manager
    Fecha de ingreso
    11 may, 15
    Mensajes
    7,078
    Entradas de blog
    3
    Mencionado
    4193 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8,415
    Dados: 6,410


    Cita Iniciado por ahivalabalatajala788d04 Ver mensaje
    Gracias por tu respuesta... En ese caso, la solución que vos me das modifica mi velocidad de conexión?... Voy a probar a ver si eso lo soluciona.
    Muchas Gracias!
    ¡Hola, buen día! ¿Probaste al final? ¿Cómo te fue?

    0 Not allowed!

  7. #7
    Avatar de LucHaF Nivel 2: Aprendiz
    Fecha de ingreso
    12 ago, 15
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7
    Dados: 1


    Hola MariOn... Si! Funcionó, dejó de reiniciarse pero la conexión siempre queda en E y es mas lenta. Todavia no pude cambiar el chip, cuando lo haga veo que pasa y lo publico! Gracias!!

    2 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,566
    Mencionado
    6397 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,882
    Dados: 53,807
    Achievements Geek


    Cita Iniciado por MariON Ver mensaje
    ¡Hola, buen día! ¿Probaste al final? ¿Cómo te fue?

    Cita Iniciado por ahivalabalatajala788d04 Ver mensaje
    Hola MariOn... Si! Funcionó, dejó de reiniciarse pero la conexión siempre queda en E y es mas lenta. Todavia no pude cambiar el chip, cuando lo haga veo que pasa y lo publico! Gracias!!
    si hazlo y luego nos comentas

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •