Sony Xperia E4g

Resultados 1 al 4 de 4
  1. #1
    Avatar de estelasavatc51cbe Nivel 1: Principiante
    Fecha de ingreso
    14 ene, 15
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    1 miembros encontraron este post útil.

    Sony Xperia E4g

    Hola, hasta ayer mi celu funcionaba perfecto esta mañana lo enchufé para cargar la bateria y hasta ahora no he logrado que se encienda, la pantalla no muestra nada. Alquien puede indicarme que podrá ser? Gracias!

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    121,855
    Mencionado
    6479 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,728
    Dados: 55,350
    vBActivity - Stats
    Points
    18,107
    Level
    38
    vBActivity - Bars
    Lv. Percent
    21.45%
    Actividad Diaria
    5406.57%
    Actividad Semanal
    2932.28%
    Actividad Mensual
    2900.29%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por estelasavatc51cbe Ver mensaje
    Hola, hasta ayer mi celu funcionaba perfecto esta mañana lo enchufé para cargar la bateria y hasta ahora no he logrado que se encienda, la pantalla no muestra nada. Alquien puede indicarme que podrá ser? Gracias!
    te recomiendo llames a soporte Sony Xperia antes de hacer un soft o hard reset donde perderías todo

    0-800-333-7427

    pudo haber sido algún inconveniente de suba o baja de tension durante la carga ...

    llama y comentanos que te han dicho.



    esta en garantía tu equipo?

    agrego: esta guía

    http://soporteequipos.movistar.com.a...er-mi-celular/

    0 Not allowed!

  3. #3
    Avatar de MariON Ex Community Manager
    Fecha de ingreso
    11 may, 15
    Mensajes
    7,075
    Entradas de blog
    3
    Mencionado
    4194 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8,415
    Dados: 6,410
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    1%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.5%


    Cita Iniciado por estelasavatc51cbe Ver mensaje
    Hola, hasta ayer mi celu funcionaba perfecto esta mañana lo enchufé para cargar la bateria y hasta ahora no he logrado que se encienda, la pantalla no muestra nada. Alquien puede indicarme que podrá ser? Gracias!
    ¡Hola Estela! ¿Probaste a seguir el consejo que te dieron?

    0 Not allowed!

  4. #4
    Avatar de lamasfiel Nivel 41: Mario Bros
    Fecha de ingreso
    23 abr, 15
    Mensajes
    1,502
    Mencionado
    804 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 837
    Dados: 1,012
    vBActivity - Stats
    Points
    224
    Level
    5
    vBActivity - Bars
    Lv. Percent
    52.56%
    Actividad Diaria
    95.16%
    Actividad Semanal
    76.37%
    Actividad Mensual
    45.04%
    Logros Geek


    Cita Iniciado por estelasavatc51cbe Ver mensaje
    Hola, hasta ayer mi celu funcionaba perfecto esta mañana lo enchufé para cargar la bateria y hasta ahora no he logrado que se encienda, la pantalla no muestra nada. Alquien puede indicarme que podrá ser? Gracias!
    hola te dejo unos tips que pueden ayudarte:

    http://www.movistar.com.ar/atencion-...ciona-que-hago

    saludos

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •