signo de exclamacion en Nokia

Resultados 1 al 4 de 4
  1. #1
    Avatar de leandrojc Nivel 1: Principiante
    Fecha de ingreso
    26 oct, 15
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.37%


    signo de exclamacion en Nokia

    hola buenas noches tengo un nokia lumia 630 y al encenderlo aparece la palabra nokia y a continuacion aparece un signo de exclamacion !.me gustaria saber si a alguien le a ocurrido esto?espero q me puedan ayudar,gracias.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de Zeroxx Nivel 6: Estudiante de primaria
    Fecha de ingreso
    02 oct, 15
    Mensajes
    43
    Mencionado
    20 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 0
    vBActivity - Stats
    Points
    13
    Level
    1
    vBActivity - Bars
    Lv. Percent
    28%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.37%


    Verified Answer RESPUESTA ACEPTADA
    Hola!!! @leandrojc fijate si haciendole un hard reset se te soluciona:
    segui estos pasos:
    *Subir volumen--Bajar volumen--Encendido--Bajar volumen
    Haciendo esto el telefeno se reiniciara y deberia solucionarlo. En el caso de que siga igual llevalo a un servicio tecnico para que lo revisen

    0 Not allowed!

  3. #3
    Avatar de MariON Ex Community Manager
    Fecha de ingreso
    11 may, 15
    Mensajes
    7,075
    Entradas de blog
    3
    Mencionado
    4195 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8,415
    Dados: 6,410
    vBActivity - Stats
    Points
    13
    Level
    1
    vBActivity - Bars
    Lv. Percent
    27%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    1.01%


    Cita Iniciado por leandrojc Ver mensaje
    hola buenas noches tengo un nokia lumia 630 y al encenderlo aparece la palabra nokia y a continuacion aparece un signo de exclamacion !.me gustaria saber si a alguien le a ocurrido esto?espero q me puedan ayudar,gracias.
    Hola Leandro, ¿probaste lo que te dijeron? Coméntanos para poder seguir ayudándote. ¡Bienvenido!

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    125,673
    Mencionado
    6597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 46,740
    Dados: 57,226
    vBActivity - Stats
    Points
    26,256
    Level
    44
    vBActivity - Bars
    Lv. Percent
    43.83%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    3434.98%
    Logros Geek


    Cita Iniciado por leandrojc Ver mensaje
    hola buenas noches tengo un nokia lumia 630 y al encenderlo aparece la palabra nokia y a continuacion aparece un signo de exclamacion !.me gustaria saber si a alguien le a ocurrido esto?espero q me puedan ayudar,gracias.
    te dejo como hacer un Hard reset.

    http://planetared.com/2014/06/como-h...kia-lumia-630/

    Se mojo o estuvo en sitio húmedo?
    si no se soluciona llévalo a un ST :
    http://www.movistar.com.ar/atencion-...vicio-tecnico/

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •