me anda lento el internet que no puedo ver ni un video! :mad::mad::mad:

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14
  1. #1
    Avatar de Matuestrada Nivel 1: Principiante
    Fecha de ingreso
    12 oct, 15
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    me anda lento el internet que no puedo ver ni un video! :mad::mad::mad:

    Me puse internet hace una semana y desde que me lo instalaron me funciona super lento, no puedo ver videos bien por que hasta en la calidad 240 se traba por que no carga! Quiero una solucion a esto ya me comunique con alguien de telefonica por el chat y me dijo que esperar 72 horas las espere y sigue igual!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,196
    Entradas de blog
    11
    Mencionado
    3395 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,857
    Dados: 2,891
    vBActivity - Stats
    Points
    778
    Level
    9
    vBActivity - Bars
    Lv. Percent
    78.78%
    Actividad Diaria
    1410.26%
    Actividad Semanal
    201.89%
    Actividad Mensual
    221.18%
    Logros GeekSabio


    Cita Iniciado por Matuestrada Ver mensaje
    Me puse internet hace una semana y desde que me lo instalaron me funciona super lento, no puedo ver videos bien por que hasta en la calidad 240 se traba por que no carga! Quiero una solucion a esto ya me comunique con alguien de telefonica por el chat y me dijo que esperar 72 horas las espere y sigue igual!
    Buenas, vuelve a reclamar, minetras tanto, testea la conexión y así saber si lo que te estan brindando es lo que estas pagando.

    http://www.telefonica.com.ar/telefon...edy/velocidad/

    Pero sigue inisitiendo en el reclamo.
    Salu2.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    1 Not allowed!

  3. #3
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,269
    Mencionado
    6490 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,829
    Dados: 55,548
    vBActivity - Stats
    Points
    19,019
    Level
    38
    vBActivity - Bars
    Lv. Percent
    99.61%
    Actividad Diaria
    3324.18%
    Actividad Semanal
    475.52%
    Actividad Mensual
    3629.56%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por Matuestrada Ver mensaje
    Me puse internet hace una semana y desde que me lo instalaron me funciona super lento, no puedo ver videos bien por que hasta en la calidad 240 se traba por que no carga! Quiero una solucion a esto ya me comunique con alguien de telefonica por el chat y me dijo que esperar 72 horas las espere y sigue igual!
    te recomiendo insistas , dejo los canales de atención

    https://foro.movistar.com.ar/th...344&viewfull=1


    https://twitter.com/telefonicacomar


    https://es-la.facebook.com/TelefonicaComAr

    Speedy Soporte Técnico


    0800-333-7733 opción 0

    0 Not allowed!

  4. #4
    Avatar de MariON Ex Community Manager
    Fecha de ingreso
    11 may, 15
    Mensajes
    7,075
    Entradas de blog
    3
    Mencionado
    4194 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8,415
    Dados: 6,410
    vBActivity - Stats
    Points
    11
    Level
    1
    vBActivity - Bars
    Lv. Percent
    5%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.83%


    Cita Iniciado por Matuestrada Ver mensaje
    Me puse internet hace una semana y desde que me lo instalaron me funciona super lento, no puedo ver videos bien por que hasta en la calidad 240 se traba por que no carga! Quiero una solucion a esto ya me comunique con alguien de telefonica por el chat y me dijo que esperar 72 horas las espere y sigue igual!
    Hola @Matuestrada ! Pudiste volver a hacer tu reclamo mediante las vías de atención que te ofrecieron los otros usuarios? Nos cuentas cómo te fue?

    0 Not allowed!

  5. #5
    Avatar de Matuestrada Nivel 1: Principiante
    Fecha de ingreso
    12 oct, 15
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    mira la verdad que no pude ,ya no me sale el asistente del chat , osea no el asistente virtual sino que el otro que es que hablas con un representante y ya no puedo comunicarme con un representante y no me he podido comunicar con ninguno de ellos!

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,269
    Mencionado
    6490 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,829
    Dados: 55,548
    vBActivity - Stats
    Points
    19,019
    Level
    38
    vBActivity - Bars
    Lv. Percent
    99.61%
    Actividad Diaria
    3324.18%
    Actividad Semanal
    475.52%
    Actividad Mensual
    3629.56%
    Logros Geek


    Cita Iniciado por Matuestrada Ver mensaje
    mira la verdad que no pude ,ya no me sale el asistente del chat , osea no el asistente virtual sino que el otro que es que hablas con un representante y ya no puedo comunicarme con un representante y no me he podido comunicar con ninguno de ellos!
    no pudiste hablar con soporte ni siquiera en redes ?


    https://foro.movistar.com.ar/th...344&viewfull=1


    https://twitter.com/telefonicacomar


    https://es-la.facebook.com/TelefonicaComAr

    Speedy Soporte Técnico


    0800-333-7733 opción 0

    1 Not allowed!

  7. #7
    Avatar de MariON Ex Community Manager
    Fecha de ingreso
    11 may, 15
    Mensajes
    7,075
    Entradas de blog
    3
    Mencionado
    4194 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8,415
    Dados: 6,410
    vBActivity - Stats
    Points
    11
    Level
    1
    vBActivity - Bars
    Lv. Percent
    5%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.83%


    Cita Iniciado por Matuestrada Ver mensaje
    mira la verdad que no pude ,ya no me sale el asistente del chat , osea no el asistente virtual sino que el otro que es que hablas con un representante y ya no puedo comunicarme con un representante y no me he podido comunicar con ninguno de ellos!

    Cita Iniciado por mcrisever Ver mensaje
    no pudiste hablar con soporte ni siquiera en redes ?


    https://foro.movistar.com.ar/th...344&viewfull=1


    https://twitter.com/telefonicacomar


    https://es-la.facebook.com/TelefonicaComAr

    Speedy Soporte Técnico


    0800-333-7733 opción 0
    Gracias por volver y contarnos @Matuestrada. Los chic@s acá siempre recomiendan hacer gestiones por Twitter o Facebook, probaste también por allá?

    1 Not allowed!

  8. #8
    Avatar de gonzalito1000 Nivel 56: Batigol
    Fecha de ingreso
    31 ago, 15
    Ubicación
    villa mercedes,san luis, argentina
    Mensajes
    7,087
    Mencionado
    1425 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,467
    Dados: 5,736
    vBActivity - Stats
    Points
    30
    Level
    2
    vBActivity - Bars
    Lv. Percent
    15.83%
    Actividad Diaria
    9.16%
    Actividad Semanal
    1.57%
    Actividad Mensual
    4.28%


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por Matuestrada Ver mensaje
    Me puse internet hace una semana y desde que me lo instalaron me funciona super lento, no puedo ver videos bien por que hasta en la calidad 240 se traba por que no carga! Quiero una solucion a esto ya me comunique con alguien de telefonica por el chat y me dijo que esperar 72 horas las espere y sigue igual!

    Cita Iniciado por juanetche Ver mensaje
    Buenas, vuelve a reclamar, minetras tanto, testea la conexión y así saber si lo que te estan brindando es lo que estas pagando.

    http://www.telefonica.com.ar/telefon...edy/velocidad/

    Pero sigue inisitiendo en el reclamo.
    Salu2.

    Cita Iniciado por MariON Ver mensaje
    Hola @Matuestrada ! Pudiste volver a hacer tu reclamo mediante las vías de atención que te ofrecieron los otros usuarios? Nos cuentas cómo te fue?

    Cita Iniciado por Matuestrada Ver mensaje
    mira la verdad que no pude ,ya no me sale el asistente del chat , osea no el asistente virtual sino que el otro que es que hablas con un representante y ya no puedo comunicarme con un representante y no me he podido comunicar con ninguno de ellos!
    a mi me suena más a problemas en tu compu,,,,algún servicio o proceso te está consumiendo mucha ram o procesador...o recalentamiento de la compu........descartaste esto???............clic dcho en la barra de tareas /clic en iniciar el administrador de tareas/clic en pestaña rendimiento.....si ves que te consume mucho busca en la pestaña procesos cuál es el que más está consumiendo.....cuéntanos.........

    1 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,269
    Mencionado
    6490 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,829
    Dados: 55,548
    vBActivity - Stats
    Points
    19,019
    Level
    38
    vBActivity - Bars
    Lv. Percent
    99.61%
    Actividad Diaria
    3324.18%
    Actividad Semanal
    475.52%
    Actividad Mensual
    3629.56%
    Logros Geek


    Cita Iniciado por gonzalito1000 Ver mensaje
    a mi me suena más a problemas en tu compu,,,,algún servicio o proceso te está consumiendo mucha ram o procesador...o recalentamiento de la compu........descartaste esto???............clic dcho en la barra de tareas /clic en iniciar el administrador de tareas/clic en pestaña rendimiento.....si ves que te consume mucho busca en la pestaña procesos cuál es el que más está consumiendo.....cuéntanos.........
    buena observacion también tema virus. En la PC de mis ahijadas fue eso...
    Le pase Malwarebytes y voila.

    0 Not allowed!

  10. #10
    Avatar de Matuestrada Nivel 1: Principiante
    Fecha de ingreso
    12 oct, 15
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    no hay chance de que sea mi compu

    Cita Iniciado por gonzalito1000 Ver mensaje
    a mi me suena más a problemas en tu compu,,,,algún servicio o proceso te está consumiendo mucha ram o procesador...o recalentamiento de la compu........descartaste esto???............clic dcho en la barra de tareas /clic en iniciar el administrador de tareas/clic en pestaña rendimiento.....si ves que te consume mucho busca en la pestaña procesos cuál es el que más está consumiendo.....cuéntanos.........
    te cuento que no hay chance de que sea mi compu porque anda perfecamente ! y en el teste de velocidad de internet de speedy me dice que el internet esta funcionando a menos de un mega cuando el servicio es de 6megas ! sigo con el problema y me canse de hablarles y no me dan solucion ! ya esta por terminar el mes y voy a tener que pagar por un servicio que jamas tuve!

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •