Mi SIM no funciona

Resultados 1 al 10 de 10
  1. #1
    Avatar de maximo34 Nivel 1: Principiante
    Fecha de ingreso
    04 oct, 15
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.49%
    Actividad Mensual
    1.09%


    1 miembros encontraron este post útil.

    Mi SIM no funciona

    hace dos semanas que no puedo enviar sms ni comunicarme a ningun telefono de ninguna empresa, no puedo ingresar a internet, ni siquiera me puedo comunicar con atencion al cliente...alguien sabe por que?

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Avatar de RodrigoPOL Movistar
    Fecha de ingreso
    07 sep, 15
    Ubicación
    Capital Federal, Buenos Aires
    Mensajes
    520
    Mencionado
    435 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 738
    Dados: 380
    vBActivity - Stats
    Points
    184
    Level
    5
    vBActivity - Bars
    Lv. Percent
    3.54%
    Actividad Diaria
    8.61%
    Actividad Semanal
    20.17%
    Actividad Mensual
    33.23%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    hola, yo revisaria si el chip esta andando bien, lo probaria en algun otro telefono que puedas, porque todo lo que estas diciendo que te falla no es de movistar, si no de algo puntual en el equipo o el chip. en caso de que falle el chip entra a movistar.com.ar para cambiarlo sencillamente, si es el equipo tendrias que llevarlo a un servicio tecnico.
    Trabajo para Movistar, pero aca en el foro mi intención es poder ayudar al resto de los usuarios a evacuar dudas.

    No todos los problemas son el fin del mundo, siempre hay un salida sencilla para tu inconveniente.
    SI LA RESPUESTA TE SIRVIÓ POR FAVOR PONER UN ME GUSTA

    0 Not allowed!

  3. #3
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    121,527
    Mencionado
    6470 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,644
    Dados: 55,189
    vBActivity - Stats
    Points
    17,363
    Level
    37
    vBActivity - Bars
    Lv. Percent
    55.84%
    Actividad Diaria
    2271.94%
    Actividad Semanal
    1087.56%
    Actividad Mensual
    2458.91%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por maximo34 Ver mensaje
    hace dos semanas que no puedo enviar sms ni comunicarme a ningun telefono de ninguna empresa, no puedo ingresar a internet, ni siquiera me puedo comunicar con atencion al cliente...alguien sabe por que?
    asi es como te dijo Rodrigo, proba sim en otro equipo para descartar este dañada. Sino funciona tampoco en otro celular, podes llamar a *611 ventas y solicitar reposicion.

    0 Not allowed!

  4. #4
    Avatar de EmeTe Nivel 38: Concertista
    Fecha de ingreso
    30 jun, 14
    Ubicación
    Mar del Plata
    Mensajes
    1,524
    Entradas de blog
    2
    Mencionado
    1150 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,407
    Dados: 79
    vBActivity - Stats
    Points
    109
    Level
    3
    vBActivity - Bars
    Lv. Percent
    72.25%
    Actividad Diaria
    8.61%
    Actividad Semanal
    1.72%
    Actividad Mensual
    18.59%
    Logros Geek


    Como te dijo rodrigo, lo primero que haria, es chequear que tengas el chip puesto, despues que este BIEN puesto, luego probarlo en otro equipo. Puede ser que le sim o el lector del cel esten fallandote.

    1 Not allowed!

  5. #5
    Avatar de par815 Nivel 1: Principiante
    Fecha de ingreso
    04 oct, 15
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.49%
    Actividad Mensual
    1.09%


    1 miembros encontraron este post útil.
    Hola a todos... desde el viernes que me pasa lo mismo, probé el chip en otro teléfono y nada... y agrego que cuando quiero ingresar a la web con usuario y clave me dice "el usuario no posee lineas habilitadas" en el *611 dicen que es un error general y que mi línea está ok pero como no puedo hablar yo, no sé .... alguien está igual????

    1 Not allowed!

  6. #6
    Avatar de LucianaS Nivel 1: Principiante
    Fecha de ingreso
    02 oct, 15
    Mensajes
    10
    Mencionado
    15 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 3
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.49%
    Actividad Mensual
    1.09%


    Somos 3! Desde el viernes a la tarde me quede "Sin servicio".

    0 Not allowed!

  7. #7
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,983
    Mencionado
    5496 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,250
    Dados: 9,100
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.49%
    Actividad Mensual
    1.38%


    Cita Iniciado por par815 Ver mensaje
    Hola a todos... desde el viernes que me pasa lo mismo, probé el chip en otro teléfono y nada... y agrego que cuando quiero ingresar a la web con usuario y clave me dice "el usuario no posee lineas habilitadas" en el *611 dicen que es un error general y que mi línea está ok pero como no puedo hablar yo, no sé .... alguien está igual????

    Cita Iniciado por LucianaS Ver mensaje
    Somos 3! Desde el viernes a la tarde me quede "Sin servicio".
    Alguién más con este problema? Dígannos si se puedo solucionar el asunto o si necesitan que les demos una mano.
    Ex-Community Manager

    0 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    121,527
    Mencionado
    6470 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,644
    Dados: 55,189
    vBActivity - Stats
    Points
    17,363
    Level
    37
    vBActivity - Bars
    Lv. Percent
    55.84%
    Actividad Diaria
    2271.94%
    Actividad Semanal
    1087.56%
    Actividad Mensual
    2458.91%
    Logros Geek


    Cita Iniciado por LucianaS Ver mensaje
    Somos 3! Desde el viernes a la tarde me quede "Sin servicio".

    Cita Iniciado por par815 Ver mensaje
    Hola a todos... desde el viernes que me pasa lo mismo, probé el chip en otro teléfono y nada... y agrego que cuando quiero ingresar a la web con usuario y clave me dice "el usuario no posee lineas habilitadas" en el *611 dicen que es un error general y que mi línea está ok pero como no puedo hablar yo, no sé .... alguien está igual????
    hoy siguen sin servicio? probaron sim en otro equipo? si llamaron a *611 y la línea esta bien es probable la sim este dañada

    0 Not allowed!

  9. #9
    Avatar de LucianaS Nivel 1: Principiante
    Fecha de ingreso
    02 oct, 15
    Mensajes
    10
    Mencionado
    15 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 3
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.49%
    Actividad Mensual
    1.09%


    Buen día! Yo sigo sin servicio... Tengo mis serias dudas de que me hayan activado el chip que está en proceso de envío... de ser así si hoy me llega me sacaré la duda..

    0 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    121,527
    Mencionado
    6470 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,644
    Dados: 55,189
    vBActivity - Stats
    Points
    17,363
    Level
    37
    vBActivity - Bars
    Lv. Percent
    55.84%
    Actividad Diaria
    2271.94%
    Actividad Semanal
    1087.56%
    Actividad Mensual
    2458.91%
    Logros Geek


    Cita Iniciado por LucianaS Ver mensaje
    Buen día! Yo sigo sin servicio... Tengo mis serias dudas de que me hayan activado el chip que está en proceso de envío... de ser así si hoy me llega me sacaré la duda..
    en tu caso quizás es eso , esta al caer equipo y sim

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •