Problema con carga de videos.

Resultados 1 al 5 de 5
  1. #1
    Avatar de Mofeta Nivel 1: Principiante
    Fecha de ingreso
    20 sep, 15
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.29%
    Actividad Mensual
    1.33%


    Problema con carga de videos.

    Hola, tengo este problema de que los videos no cargan, aún en la calidad mas baja (144p, o móvil en twitch), a pesar de que la velocidad de descarga es normal, es decir 160kb/s. (Al mínimo del plan 1,5/3mb, pero dentro de lo contratado...)

    Que puede ser? Ningún video de youtube ni streams de twitch cargan, pero netflix y programas p2p funcionan bien...

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,182
    Entradas de blog
    11
    Mencionado
    3383 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,844
    Dados: 2,887
    vBActivity - Stats
    Points
    678
    Level
    9
    vBActivity - Bars
    Lv. Percent
    20.76%
    Actividad Diaria
    0%
    Actividad Semanal
    134.47%
    Actividad Mensual
    158.21%
    Logros GeekSabio


    Cita Iniciado por Mofeta Ver mensaje
    Hola, tengo este problema de que los videos no cargan, aún en la calidad mas baja (144p, o móvil en twitch), a pesar de que la velocidad de descarga es normal, es decir 160kb/s. (Al mínimo del plan 1,5/3mb, pero dentro de lo contratado...)

    Que puede ser? Ningún video de youtube ni streams de twitch cargan, pero netflix y programas p2p funcionan bien...
    Buenas, que equipo tienes? y que navegador sueles utilizar?.
    Has probado con la propia aplicación de youtube para mirar los videos? Los videos los cargas mediante wifi?
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  3. #3
    Avatar de Mofeta Nivel 1: Principiante
    Fecha de ingreso
    20 sep, 15
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.29%
    Actividad Mensual
    1.33%


    Cita Iniciado por juanetche Ver mensaje
    Buenas, que equipo tienes? y que navegador sueles utilizar?.
    Has probado con la propia aplicación de youtube para mirar los videos? Los videos los cargas mediante wifi?
    Hola!, El equipo es una pc de escritorio recién formateada, con una gtx 760 y un core i5 2500k. El navegador que suelo utilizar es el firefox, pero me descargue el chrome para ver si quizás cambiando de navegador se solucionaba (sin éxito).
    Los videos se cargan mediante cable de red, no uso wi-fi. La conexión no experimenta inestabilidad de ningún tipo. Fotos y páginas web cargan normalmente. Incluso juegos como cs go, y dota funcionan normalmente con menos de 60 de ping.
    No probé ninguna aplicación para ver los videos, lo hago directamente desde la página de youtube. Para dar una referencia, deje cargando un video de 10 minutos en calidad 360p, va media hora y recién va por la mitad.
    Me cuestiono si el problema esta de mi lado, porque hasta hace una semana funcionaba normalmente. También probé con un VPN norteamericano pero tampoco hubo cambios

    0 Not allowed!

  4. #4
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,182
    Entradas de blog
    11
    Mencionado
    3383 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,844
    Dados: 2,887
    vBActivity - Stats
    Points
    678
    Level
    9
    vBActivity - Bars
    Lv. Percent
    20.76%
    Actividad Diaria
    0%
    Actividad Semanal
    134.47%
    Actividad Mensual
    158.21%
    Logros GeekSabio


    Cita Iniciado por Mofeta Ver mensaje
    Hola!, El equipo es una pc de escritorio recién formateada, con una gtx 760 y un core i5 2500k. El navegador que suelo utilizar es el firefox, pero me descargue el chrome para ver si quizás cambiando de navegador se solucionaba (sin éxito).
    Los videos se cargan mediante cable de red, no uso wi-fi. La conexión no experimenta inestabilidad de ningún tipo. Fotos y páginas web cargan normalmente. Incluso juegos como cs go, y dota funcionan normalmente con menos de 60 de ping.
    No probé ninguna aplicación para ver los videos, lo hago directamente desde la página de youtube. Para dar una referencia, deje cargando un video de 10 minutos en calidad 360p, va media hora y recién va por la mitad.
    Me cuestiono si el problema esta de mi lado, porque hasta hace una semana funcionaba normalmente. También probé con un VPN norteamericano pero tampoco hubo cambios
    Y que proveedor y con que plan utilizas el cervicio de Internet?

    Has probado a que velocidad te estas conectando? prueba hacer el test, puede que allí este el problema.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    121,866
    Mencionado
    6479 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,742
    Dados: 55,362
    vBActivity - Stats
    Points
    18,125
    Level
    38
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    3114.82%
    Actividad Mensual
    3045.44%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Tuve mismo problema el año pasado y fue motivo de mas de 3 meses de quejas con Speedy. Finalmente detectaron que el problema era de central y se soluciono. También hablo de conexión por cable, y estaba segura que en casa todo estaba bien tanto computadoras como cableado interno.
    Insisti con soporte si es que usas Speedy y sino con el que uses,

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •