Tengo un LG G2 LTE nuevo con conexion a internet lenta

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20
  1. #1
    Avatar de ematronix Nivel 1: Principiante
    Fecha de ingreso
    13 abr, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Tengo un LG G2 LTE nuevo con conexion a internet lenta

    Hola soy Emmanuel y vivo en ushuaia, acabo de comprar un LG G2 D800 LTE librerado. Comento q es lo q me susedio: le instale el chip moviestar, y en ningun momento me bajo configuracion de internet y mms (como es normal en todos los celulares una vez q le instalas el chip) despues de eso, pude a traves de la foro de movistar encontrar la configuracion de APN para aceder a internet de dio conexión de datos, pero con el simbolo 4g el cual parese q no da buena conexion aveces intento usar entrar al crome y esta una eternidad para levantar la paguina.
    Me gustaria saber si realmente en un problema de conexion o de configuraion de mi LG?

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de fer82 NIVEL 67: Micro SIM
    Fecha de ingreso
    01 nov, 13
    Ubicación
    Belgrano / Nuñez
    Mensajes
    12,798
    Mencionado
    2629 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 12,349
    Dados: 7,439
    vBActivity - Stats
    Points
    82
    Level
    3
    vBActivity - Bars
    Lv. Percent
    5.25%
    Actividad Diaria
    0%
    Actividad Semanal
    1.85%
    Actividad Mensual
    12.4%
    Logros Geek


    Cita Iniciado por ematronix Ver mensaje
    Hola soy Emmanuel y vivo en ushuaia, acabo de comprar un LG G2 D800 LTE librerado. Comento q es lo q me susedio: le instale el chip moviestar, y en ningun momento me bajo configuracion de internet y mms (como es normal en todos los celulares una vez q le instalas el chip) despues de eso, pude a traves de la foro de movistar encontrar la configuracion de APN para aceder a internet de dio conexión de datos, pero con el simbolo 4g el cual parese q no da buena conexion aveces intento usar entrar al crome y esta una eternidad para levantar la paguina.
    Me gustaria saber si realmente en un problema de conexion o de configuraion de mi LG?
    Tgo un D806 y el LTE me anda a la perfeccion, con dos lineas ya anda mejor que el H+, incluso con 3 o 4 lineas me va mejor que Wifi.
    te diria que debe ser un tema de configuracion pero pueden ser varias cosas...
    es solo con chrome que te pasa?
    probaste otro navegador?
    alguna otra configuracion de apn?
    Twitter Movistar https://twitter.com/movistararg
    Facebook Movistar https://es-la.facebook.com/comunidadmovistarargentina
    Tel Movistar 0800 - 321 - 0611
    Tienda Movistar 0800-222-6116
    Web Movistar http://www.movistar.com.ar/


    0 Not allowed!

  3. #3
    Avatar de ematronix Nivel 1: Principiante
    Fecha de ingreso
    13 abr, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Te comento en el facebook le cuesta cargar las noticias y la imagenes directamente no las carga lo que me llama la atencion es que el logo de conexion es 4g por mas q este WCDMA, mi configuracion actual APN es:

    Nombre: Movistar Emocion
    APN: wap.gprs.unifon.com.ar
    Proxy: 200.5.68.10
    Puerto: 8080
    Nombre de Usuario: wap
    Contraseña: wap
    MMSC: (no establecido)
    Proxy de MMS: (no establecido)
    Puerto MMS: (no establecido)
    MCC:722
    MNC:07
    Tipo de Autenticacion: PAP
    Tipo de APN: default
    Protocolo APN: IPv4
    Protocolo de roaming APN: IPv4

    0 Not allowed!

  4. #4
    Avatar de fer82 NIVEL 67: Micro SIM
    Fecha de ingreso
    01 nov, 13
    Ubicación
    Belgrano / Nuñez
    Mensajes
    12,798
    Mencionado
    2629 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 12,349
    Dados: 7,439
    vBActivity - Stats
    Points
    82
    Level
    3
    vBActivity - Bars
    Lv. Percent
    5.25%
    Actividad Diaria
    0%
    Actividad Semanal
    1.85%
    Actividad Mensual
    12.4%
    Logros Geek


    Cita Iniciado por ematronix Ver mensaje
    Te comento en el facebook le cuesta cargar las noticias y la imagenes directamente no las carga lo que me llama la atencion es que el logo de conexion es 4g por mas q este WCDMA, mi configuracion actual APN es:

    Nombre: Movistar Emocion
    APN: wap.gprs.unifon.com.ar
    Proxy: 200.5.68.10
    Puerto: 8080
    Nombre de Usuario: wap
    Contraseña: wap
    MMSC: (no establecido)
    Proxy de MMS: (no establecido)
    Puerto MMS: (no establecido)
    MCC:722
    MNC:07
    Tipo de Autenticacion: PAP
    Tipo de APN: default
    Protocolo APN: IPv4
    Protocolo de roaming APN: IPv4

    Yo lo tgo igual...
    solo algo distinto...


    Nombre: Movistar Emocion
    APN: wap.gprs.unifon.com.ar
    Proxy: (no establecido)
    Puerto: (no establecido)

    Nombre de Usuario: wap
    Contraseña: wap
    MMSC: (no establecido)
    Proxy de MMS: (no establecido)
    Puerto MMS: (no establecido)
    MCC:722
    MNC:07
    Tipo de Autenticacion: PAP
    Tipo de APN: default
    Protocolo APN: IPv4
    Protocolo de roaming APN: IPv4
    Twitter Movistar https://twitter.com/movistararg
    Facebook Movistar https://es-la.facebook.com/comunidadmovistarargentina
    Tel Movistar 0800 - 321 - 0611
    Tienda Movistar 0800-222-6116
    Web Movistar http://www.movistar.com.ar/


    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,304
    Mencionado
    6491 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,850
    Dados: 55,567
    vBActivity - Stats
    Points
    19,096
    Level
    39
    vBActivity - Bars
    Lv. Percent
    6.02%
    Actividad Diaria
    0%
    Actividad Semanal
    685.17%
    Actividad Mensual
    3711.9%
    Logros Geek


    @casaresj tiene este equipo quizás sugiera algo mas ...

    Te dejo por las dudas las APN que compartimos


    1 Not allowed!

  6. #6
    Avatar de casaresj NIVEL 60: Míster 3G
    Fecha de ingreso
    14 nov, 13
    Ubicación
    Ramos Mejía, Buenos Aires
    Mensajes
    5,391
    Entradas de blog
    6
    Mencionado
    2170 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,991
    Dados: 739
    vBActivity - Stats
    Points
    303
    Level
    6
    vBActivity - Bars
    Lv. Percent
    38.08%
    Actividad Diaria
    0%
    Actividad Semanal
    19.03%
    Actividad Mensual
    37.38%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    Buenas noches, como dijo @fer82, los datos de apn están igual, salvo por el proxy, prueba Borrar esos valores.
    Has comprobado que otras personas naveguen a mejor velocidad? Quizás no sea problema del equipo.

    Enviado desde Ian mediante Tapatalk

    0 Not allowed!

  7. #7
    Avatar de PatoPiuma Nivel 2: Aprendiz
    Fecha de ingreso
    28 oct, 13
    Mensajes
    22
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5
    Dados: 22
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Buen día. Como estás?.
    Tenes idea porque en mi LG G2 D800 no aparecen las opciones Protocolo APN, Habilitar o Inhabilitar APN y Tipo de Conexión?. De no tenerlas influye en algo?.

    Yo también tengo problemas de conexión. El 3G no me lo toma nunca.

    Muchas gracias, y sds.
    Cita Iniciado por mcrisever Ver mensaje
    @casaresj tiene este equipo quizás sugiera algo mas ...

    Te dejo por las dudas las APN que compartimos


    0 Not allowed!

  8. #8
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,196
    Entradas de blog
    11
    Mencionado
    3399 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,862
    Dados: 2,891
    vBActivity - Stats
    Points
    780
    Level
    9
    vBActivity - Bars
    Lv. Percent
    80%
    Actividad Diaria
    0%
    Actividad Semanal
    209.36%
    Actividad Mensual
    224.57%
    Logros GeekSabio


    Cita Iniciado por PatoPiuma Ver mensaje
    Muy buen día, gente.

    Hace un tiempo me compré un LG G2 D800, libre, y le coloqué mi chip. El tema es que casi nunca me aparece el 3G, por ende conectarme sobre todo en la oficina es un dolor de cabeza, por no decir de huev...
    Probé mil y un APN's y no hay caso. A que puede deberse este inconveniente?. El mismo chip (debo cambiarlo?), el equipo (cosa que cheque y toma todas las redes) o lo configurado?.
    Además he chequeado varias configuraciones, y al entrar en Ajustes no me aparece lo siguiente como para completar todo:

    - Tipo de red: IPv4
    -Tipo de autenticación: Normal

    Les agradecería me den una mano, si es que alguno pasó lo mismo con ese celular.

    Gracias, y saludos. Buen jueves!.




    Patricio
    Buenas, sucede los mismo con otros Movistar en tu zona?Has seguido los mismos pasos de esta guía para asegurarte una buena configuración?

    Varios de estos tips, seguramente sean de ayuda para mejorar la conexión.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    1 Not allowed!

  9. #9
    Avatar de PatoPiuma Nivel 2: Aprendiz
    Fecha de ingreso
    28 oct, 13
    Mensajes
    22
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5
    Dados: 22
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Hola, juanetche.
    Si, he probado esa configuración pero sin éxito alguno. Además, como comentaba, en dicho menú no aparecen ni - Tipo de red: IPv4 ni -Tipo de autenticación: Normal.

    Será nomás un problema del chip?. Y por lo de los demás Movistar, no sabría decirte sinceramente.

    Gracias por la ayuda.

    Sds.

    0 Not allowed!

  10. #10
    Avatar de casaresj NIVEL 60: Míster 3G
    Fecha de ingreso
    14 nov, 13
    Ubicación
    Ramos Mejía, Buenos Aires
    Mensajes
    5,391
    Entradas de blog
    6
    Mencionado
    2170 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,991
    Dados: 739
    vBActivity - Stats
    Points
    303
    Level
    6
    vBActivity - Bars
    Lv. Percent
    38.08%
    Actividad Diaria
    0%
    Actividad Semanal
    19.03%
    Actividad Mensual
    37.38%
    Logros GeekSabio


    Cita Iniciado por PatoPiuma Ver mensaje
    Hola, juanetche.
    Si, he probado esa configuración pero sin éxito alguno. Además, como comentaba, en dicho menú no aparecen ni - Tipo de red: IPv4 ni -Tipo de autenticación: Normal.

    Será nomás un problema del chip?. Y por lo de los demás Movistar, no sabría decirte sinceramente.

    Gracias por la ayuda.

    Sds.
    Yo tengo un LG G2 y no he tenido inconvenientes.
    Probaste la configuración automática de APN? Envía un SMS con la palabra OK al número 42554, vas a recibir una notificación en pantalla, sigue los pasos que plantea.
    Si luego de eso sigue mal supongo que lo mejor sería probar cambiar el chip.
    Saludos

    Enviado desde Ian mediante Tapatalk

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •