Problemas con acceso a Mi Movistar

Resultados 1 al 3 de 3
  1. #1
    Avatar de cberdun Nivel 1: Principiante
    Fecha de ingreso
    04 ago, 15
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.54%
    Actividad Mensual
    1.38%


    Problemas con acceso a Mi Movistar

    Hola.

    Acá va mi inconveniente: cada vez que quiero abrir mi perfil de Movistar desde Internet, para revisar mi plan, etc., me aparece la siguiente leyenda:


    Información de acceso

    El sistema detectó que ya iniciaste sesión en otra pestaña del navegador o ventana.

    El inicio de sesión actualmente en curso se detuvo y la sesión existente se utilizará para un procesamiento posterior.


    La cuestión es que no tengo esta cuenta abierta en ninguna otra PC y no es que me sobren terminales para andar paveando. Estaría buenísimo si me pudieran dar alguna solución, porque ni el chat robot ni las instrucciones me estarían sirviendo.

    Gracias gente. Espero sus comentarios.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,189
    Entradas de blog
    11
    Mencionado
    3388 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,851
    Dados: 2,887
    vBActivity - Stats
    Points
    694
    Level
    9
    vBActivity - Bars
    Lv. Percent
    30.41%
    Actividad Diaria
    8.99%
    Actividad Semanal
    176.21%
    Actividad Mensual
    167.11%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por cberdun Ver mensaje
    Hola.

    Acá va mi inconveniente: cada vez que quiero abrir mi perfil de Movistar desde Internet, para revisar mi plan, etc., me aparece la siguiente leyenda:


    Información de acceso

    El sistema detectó que ya iniciaste sesión en otra pestaña del navegador o ventana.

    El inicio de sesión actualmente en curso se detuvo y la sesión existente se utilizará para un procesamiento posterior.


    La cuestión es que no tengo esta cuenta abierta en ninguna otra PC y no es que me sobren terminales para andar paveando. Estaría buenísimo si me pudieran dar alguna solución, porque ni el chat robot ni las instrucciones me estarían sirviendo.

    Gracias gente. Espero sus comentarios.
    Buenas, esa leyenda te aparece porque se ha cerrado mal la sesión la vez anterior.
    El.consejo es limiar cookies e historial.de navegación en las opciones de tu navegador.
    Luego intenta ingresar nuevamente, veras que se soluciona.
    Salu2.

    0 Not allowed!

  3. #3
    Avatar de NicolasCNG NIVEL 48: Buho Sabio
    Fecha de ingreso
    06 nov, 13
    Ubicación
    Quilmes, Buenos Aires.
    Mensajes
    2,369
    Mencionado
    1308 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,893
    Dados: 1,104
    vBActivity - Stats
    Points
    188
    Level
    5
    vBActivity - Bars
    Lv. Percent
    8.29%
    Actividad Diaria
    0%
    Actividad Semanal
    22.09%
    Actividad Mensual
    22.96%
    Logros GeekSabio


    A mi también me aparece, lo soluciono ingresando desde el modo incógnito (ctrl + shift + N)



    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •