comunidad prepago Internet

Resultados 1 al 2 de 2
  1. #1
    Avatar de paulardz76 Nivel 1: Principiante
    Fecha de ingreso
    19 ene, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    comunidad prepago Internet

    Hola, tengo el chip de comunidad de Movistar prepago y hace como un mes el Internet anda par de horas por día y el resto del día no anda más. Estos últimos días ni siquiera me anduvo y no se como hacer para que vuelva a andar, le he cargado varias tarjetas de $30 pero no hay caso. Por favor si pueden solucionarlo voy a estar esperando su respuesta. Gracias.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,202
    Entradas de blog
    11
    Mencionado
    3404 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,865
    Dados: 2,893
    vBActivity - Stats
    Points
    797
    Level
    9
    vBActivity - Bars
    Lv. Percent
    90.17%
    Actividad Diaria
    324.07%
    Actividad Semanal
    255.62%
    Actividad Mensual
    235.37%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    Buenas, en este canal solamente vas a tener respuestas de nosotros que somos usuarios igual que vos. Sin duda que es por falta de señal o saturación de la misma.
    Fijate si encontras alguna solución comunicandote por algunop de los canales, chat o *611.
    Salu2
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •