Nokia Lumia 635 4G LTE consumo de datos

Resultados 1 al 6 de 6
  1. #1
    Avatar de jo291 Nivel 14: Junior
    Fecha de ingreso
    09 mar, 15
    Mensajes
    109
    Mencionado
    131 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 87
    Dados: 84


    Nokia Lumia 635 4G LTE consumo de datos

    hola tengo un Nokia Lumia 635 4G LTE lo que pasa que consume datos, fui al menú di la opción no usar datos pero igual consume? alguien me puede ayudar gracias!!!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de erika righini Nivel 14: Junior
    Fecha de ingreso
    02 jul, 15
    Mensajes
    189
    Mencionado
    27 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 131
    Dados: 274


    Hola @jo291 creo que quienes pueden ayudarte en este caso son @scrocco13 @mcrisever y @Juanetch

    0 Not allowed!

  3. #3
    Avatar de lamasfiel Nivel 41: Mario Bros
    Fecha de ingreso
    23 abr, 15
    Mensajes
    1,476
    Mencionado
    756 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 803
    Dados: 926
    Achievements Geek


    Cita Iniciado por jo291 Ver mensaje
    hola tengo un Nokia Lumia 635 4G LTE lo que pasa que consume datos, fui al menú di la opción no usar datos pero igual consume? alguien me puede ayudar gracias!!!
    hola tenes el chip 4G?? muchos usuarios contaron por aca ese problema!

    2 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,314
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,698
    Achievements Geek


    1 miembros encontraron este post útil.
    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por jo291 Ver mensaje
    hola tengo un Nokia Lumia 635 4G LTE lo que pasa que consume datos, fui al menú di la opción no usar datos pero igual consume? alguien me puede ayudar gracias!!!
    Hola, si es un problemita que estamos tratando de solucionar , hay un Hilo sobre esto y ya @GabrielF , nuestro CM esta en tema. Es inexplicable que si tenemos datos desactivados y ninguna aplicación que requiera uso de ubicación , actualizacion o se ejecute por segunda etc, para Movistar figure que estamos utilizando Datos.
    En mi caso , sucede desde el 14 de abril dia que cambie sim 4G , luego de testeos con parte técnica en *611 decidi me lo desactivaran en el sistema ya que no utilizo Datos y si en algún momento lo haría, debo llamar me lo activen pero realmente estaba harta de recibir dia a dia el clásico mensaje de 772.
    Se descontó, eso si los importes de internet por dia pero llamar y perder tanto tiempo a diario no corresponde cuando antes con la anterior sim lo manejaba desde mi Nokia Lumia 925 perfectamente.

    Recomiendo revises lo que mencione en referencia a aplicaciones que requieran ubicación etc... y luego efectúes el reclamo.

    En este hilo se trata el tema :

    https://foro.movistar.com.ar/th...a-desactivado)

    2 Not allowed!

  5. #5
    Avatar de jo291 Nivel 14: Junior
    Fecha de ingreso
    09 mar, 15
    Mensajes
    109
    Mencionado
    131 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 87
    Dados: 84


    Verified Answer RESPUESTA ACEPTADA
    Clic en la imagen para ver su versión completa. 

Nombre: wp_ss_20150712_0001.png 
Visitas: 16 
Tamaño: 83.8 KB 
ID: 11618Clic en la imagen para ver su versión completa. 

Nombre: wp_ss_20150712_0002.png 
Visitas: 19 
Tamaño: 72.3 KB 
ID: 11619 hola ya encontre la solucion del tema que consume datos primero hay que ir a red celular desactivarlo como ven en la primera imagen, despueas hay que ir en el mismo menu a PARA CONECTIVIDAD WI-FI LIMITADA!!! ahi hay que poner NO USAR DATOS CELULARES, SI tenemos desactivado la conexion de datos , pero tenemos activado para conectividad WIFI limitada, nos va a consumir datos!!!! ahi esta el truco!!! espero que le sirva!!! porfa pasen la data

    1 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,314
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,698
    Achievements Geek


    Cita Iniciado por jo291 Ver mensaje
    Clic en la imagen para ver su versión completa. 

Nombre: wp_ss_20150712_0001.png 
Visitas: 16 
Tamaño: 83.8 KB 
ID: 11618Clic en la imagen para ver su versión completa. 

Nombre: wp_ss_20150712_0002.png 
Visitas: 19 
Tamaño: 72.3 KB 
ID: 11619 hola ya encontre la solucion del tema que consume datos primero hay que ir a red celular desactivarlo como ven en la primera imagen, despueas hay que ir en el mismo menu a PARA CONECTIVIDAD WI-FI LIMITADA!!! ahi hay que poner NO USAR DATOS CELULARES, SI tenemos desactivado la conexion de datos , pero tenemos activado para conectividad WIFI limitada, nos va a consumir datos!!!! ahi esta el truco!!! espero que le sirva!!! porfa pasen la data
    asi estaba desde que lo tengo , mi Lumia 925 e igual se activaba . Con la sim 3 G no sucedia...

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •