moto e se reinicia solo

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
  1. #1
    Avatar de Fer3021 Nivel 1: Principiante
    Fecha de ingreso
    23 jun, 15
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    moto e se reinicia solo

    Hola!! Tengo un "Moto e" que se reinicia solo por lo menos una vez al día. El problema es que pone la fecha y hora del anterior reinicio, por lo cual no puedo usar alarmas ni agenda.
    Ya volvi a instalar la configuración de fábrica y el problema continúa.
    Alguien me puede ayudar?
    Desde ya muchas gracias.
    Fer

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de kick ass NIVEL 66: Electrodo
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,788
    Entradas de blog
    1
    Mencionado
    3496 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,536
    Dados: 11,336
    vBActivity - Stats
    Points
    146
    Level
    4
    vBActivity - Bars
    Lv. Percent
    42.62%
    Actividad Diaria
    9.16%
    Actividad Semanal
    1.57%
    Actividad Mensual
    20.16%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por Fer3021 Ver mensaje
    Hola!! Tengo un "Moto e" que se reinicia solo por lo menos una vez al día. El problema es que pone la fecha y hora del anterior reinicio, por lo cual no puedo usar alarmas ni agenda.
    Ya volvi a instalar la configuración de fábrica y el problema continúa.
    Alguien me puede ayudar?
    Desde ya muchas gracias.
    Fer
    Hola @Fer3021, te damos la bienivenida al foro de usuarios.
    Te fijaste si la batería está bien insertada, si se apaga cuando lo movés mucho o vibra? podria ser que aun bien puesta tenga
    algo de movimiento y se apague el equipo.

    Otra posibilidad es que alguna app que tengas instalada tenga fallas de compatibilidad, fijate si podes hacerlo arrancar
    en modo seguro y esperá un rato para ver si se reinicia solo de nuevo. Si es eso vas a tener que ir desinstalando apps
    hasta que des con el problema.

    Si nada de esto aplica, compraste el equipo y está todavía en período de garantía, lo mejor sería que lo lleves para
    hacerlo revisar. Si lo compraste en Movistar, podes llevarlos a uno de los centros de atención técnica :
    http://www.movistar.com.ar/atencion-...vicio-tecnico/
    Elegí la localidad y te muestra los centros disponibles cercanos a vos.

    Espero te sirva la informacion, cualquier cosa comentanos. Saludos !

    0 Not allowed!

  3. #3
    Avatar de Fer3021 Nivel 1: Principiante
    Fecha de ingreso
    23 jun, 15
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    Gracias, Kick, por tu pronta respuesta.
    Lo de la batería no parece ser porque se reinicia cuando está inmovil y no se reinició cuando lo batí un rato. Como dije en mi post, volví a la configuraciónn de fábrica, es decir, eliminé las apps que fui agregando, y nada cambió. Así que iré al servicio técnico de Movistar.
    Muchas gracias por tus consejos.
    Saludos
    Fer

    1 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,289
    Mencionado
    6491 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,835
    Dados: 55,564
    vBActivity - Stats
    Points
    19,064
    Level
    39
    vBActivity - Bars
    Lv. Percent
    3.37%
    Actividad Diaria
    4157.51%
    Actividad Semanal
    594.66%
    Actividad Mensual
    3657.36%
    Logros Geek


    @Fer3021 si intentas comunicarte con Motorola ? quizás te sugieran algo mas


    MOTOROLA

    0-800-666-8676

    Las horas de operación: Lunes a Viernes 9:00 a.m. - 12:00 a.m.

    https://motorola-global-es-latam.cus...p/trackrepair2

    En muchos sitios de ayuda sugieren el encaje de batería es causal pero por lo visto no es tu caso.

    0 Not allowed!

  5. #5
    Avatar de Fer3021 Nivel 1: Principiante
    Fecha de ingreso
    23 jun, 15
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    Parece que no. Además yo no la puedo remover porque está debajo de una tapa con muchos microtornillos.

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,289
    Mencionado
    6491 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,835
    Dados: 55,564
    vBActivity - Stats
    Points
    19,064
    Level
    39
    vBActivity - Bars
    Lv. Percent
    3.37%
    Actividad Diaria
    4157.51%
    Actividad Semanal
    594.66%
    Actividad Mensual
    3657.36%
    Logros Geek


    Cita Iniciado por Fer3021 Ver mensaje
    Parece que no. Además yo no la puedo remover porque está debajo de una tapa con muchos microtornillos.
    no toques si esta en garantía, mejor llama a Motorola y en caso no den solución lo llevas a servicio técnico de ellos o Movistar.

    0 Not allowed!

  7. #7
    Avatar de Fer3021 Nivel 1: Principiante
    Fecha de ingreso
    23 jun, 15
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    Sí, por supuesto. Gracias!

    0 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,289
    Mencionado
    6491 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,835
    Dados: 55,564
    vBActivity - Stats
    Points
    19,064
    Level
    39
    vBActivity - Bars
    Lv. Percent
    3.37%
    Actividad Diaria
    4157.51%
    Actividad Semanal
    594.66%
    Actividad Mensual
    3657.36%
    Logros Geek


    Cita Iniciado por Fer3021 Ver mensaje
    Sí, por supuesto. Gracias!
    No olvides regresar y comentarnos como fue todo. Tu experiencia es útil para otros usuarios

    0 Not allowed!

  9. #9
    Avatar de Fer3021 Nivel 1: Principiante
    Fecha de ingreso
    23 jun, 15
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    Hola a todos:
    El problema no ha vuelto a aparecer desde que reinicié el equipo hace 5 dias, manteniendo apretada la tecla de encendido. Por lo que entendí eso se llama reinicio en modo seguro.
    Gracias a todos por su ayuda!!!
    Fer3021

    1 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,289
    Mencionado
    6491 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,835
    Dados: 55,564
    vBActivity - Stats
    Points
    19,064
    Level
    39
    vBActivity - Bars
    Lv. Percent
    3.37%
    Actividad Diaria
    4157.51%
    Actividad Semanal
    594.66%
    Actividad Mensual
    3657.36%
    Logros Geek


    Cita Iniciado por Fer3021 Ver mensaje
    Hola a todos:
    El problema no ha vuelto a aparecer desde que reinicié el equipo hace 5 dias, manteniendo apretada la tecla de encendido. Por lo que entendí eso se llama reinicio en modo seguro.
    Gracias a todos por su ayuda!!!
    Fer3021
    gracias por acercarte y comentar ahora que conoces el foro no te pierdas....

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •