Microchip problemas y malas soluciones

Resultados 1 al 8 de 8
  1. #1
    Avatar de orlando56 Nivel 1: Principiante
    Fecha de ingreso
    20 abr, 15
    Mensajes
    10
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0


    Microchip problemas y malas soluciones

    Estoy a punto de cambiar mi teléfono por uno que es 4G y requiere un microchip. Fui a oficina de Carlos Pellegrini en CABA. Me pusieron el micro chip en mi teléfono viejo (aún no me llegó el nuevo) y empezaron los problemas. Chau internet, no puedo leer el correo ni usar el bbchat. llamo al *611 (sugerencia no poner publicidad antes de que uno sea atendido, después de marcar opciones sí, pero que a uno lo reciba la publicidad no va) Sigo, me dicen que quedó desconfigurado, que le saque la pila y se la vuelva a colocar. Nada. Llamo de vuelta que me van a mandar un mensaje que le de é aceptar y siga las instrucciones el mensaje NUNCA llega..... Algo me dice que es el comienzo de un largo calvario. Lo peor es que nadie compensa EN SERIO estas pérdidas de tiempo y calidad del servicio. Acá estoy llamando otra vez. Tendrán más noticias.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,179
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,814
    Dados: 53,662
    Achievements Geek


    Verified Answer RESPUESTA ACEPTADA
    @orlando56 bienvenido al foro de usuarios, Podes continuar en este post no es preciso, es mas no se acostumbra abrir un Hilo con cada uno cuando el tema es el mismo

    https://foro.movistar.com.ar/th...680#post106680

    Según entiendo estas tratando de que te activen y funcione una sim para 4 G ?

    Sabes? yo lo recibi hace 1 semana y no segui las instrucciones , directamente llame a *611 opción 2 , 4 G , me atendio un operador y cuando corte puse sim en mi equipo, lei el mensaje y ya estaba activo.

    Usaras el Z 30?

    0 Not allowed!

  3. #3
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,096
    Entradas de blog
    11
    Mencionado
    3307 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,736
    Dados: 2,864
    Achievements GeekAS de epadas


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por orlando56 Ver mensaje
    Estoy a punto de cambiar mi teléfono por uno que es 4G y requiere un microchip. Fui a oficina de Carlos Pellegrini en CABA. Me pusieron el micro chip en mi teléfono viejo (aún no me llegó el nuevo) y empezaron los problemas. Chau internet, no puedo leer el correo ni usar el bbchat. llamo al *611 (sugerencia no poner publicidad antes de que uno sea atendido, después de marcar opciones sí, pero que a uno lo reciba la publicidad no va) Sigo, me dicen que quedó desconfigurado, que le saque la pila y se la vuelva a colocar. Nada. Llamo de vuelta que me van a mandar un mensaje que le de é aceptar y siga las instrucciones el mensaje NUNCA llega..... Algo me dice que es el comienzo de un largo calvario. Lo peor es que nadie compensa EN SERIO estas pérdidas de tiempo y calidad del servicio. Acá estoy llamando otra vez. Tendrán más noticias.
    Si tienes la posibilidad, prueba dicha sim en otro equipo Movistar, y as{i ver que sucede, si es la sim que no funciona (sería raro ya que puedes llamar),o si es la configuración en el equipo.
    Actualmente que equipo Blackberry tienes?
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  4. #4
    Avatar de orlando56 Nivel 1: Principiante
    Fecha de ingreso
    20 abr, 15
    Mensajes
    10
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0


    Tengo el chip 4G y desde que me lo pusieron perdí el acceso en internet. El Z30 me lo traen en una semana, quise ganar tiempo consiguiendo el microchip adecuado y al ponérmelo en mi BB storm se produjo el problema que la empresa no me ha sabido solucionar.

    0 Not allowed!

  5. #5
    Avatar de rolotom Nivel 56: Batigol
    Fecha de ingreso
    23 may, 14
    Ubicación
    San Juan
    Mensajes
    3,610
    Mencionado
    2211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,369
    Dados: 9,214
    Achievements GeekAS de epadas


    Verified Answer RESPUESTA ACEPTADA
    Advierto un error cometido por ambas partes, empresa<>usuario;
    empresa: no tendría que haber colocado chip 4G en un equipo que no cuenta con configuración para LTE
    usuario: no tendría que haber solicitado y permitido colocación de chip 4G en equipo sin tecnología para LTE.
    Problema: el equipo se desconfiguró perdiendo información básica del anterior chip 3G, además el mismo quedó desactivado por reemplazo.
    Solución: reconocer errores, solicitar en la empresa nuevo chip 3G y resetear equipo reconfigurando.
    Decir lo que sentimos, sentir lo que decimos;
    Concordar las palabras con la vida. Decir lo que dicta el sentimiento,
    sentir las palabras que salen de nuestras bocas; "Vivir como piensas; pensar como vives".

    1 Not allowed!

  6. #6
    Avatar de orlando56 Nivel 1: Principiante
    Fecha de ingreso
    20 abr, 15
    Mensajes
    10
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0


    @rolotom No soy técnico en telefonía móvil. Fui personalmente a la empresa (en mi primer hilo puse la dirección) consulté y ellos me lo pusieron ¿Quién soy yo para decirles que está mal? Si el odontólogo me dice que tengo una caries, no soy yo el que le va a decir que está equivocado. Amigo forista @rolotom esto de repartir las culpas entre el usuario y la empresa, suena pro empresa. Consulté, me lo pusieron y me dejaron sin acceso a internet. Les consulto durante todo el día y nadie me dice que ése es el problema salvo @rolotom POR FIN alguien que sabe de que se trata! Mañana es lo primero que les diré y que me pongan el 3G hasta que me llegue el Z30. en este punto sinceramente agradecido. En lo de qué en parte es culpa mía.....más quisiera Movistar. Creo que es un buen dato para el Foro: no se dejen poner el chip 4g si el teléfono que tienen no tiene LTE. Finalmente esclarecido el asunto

    0 Not allowed!

  7. #7
    Avatar de rolotom Nivel 56: Batigol
    Fecha de ingreso
    23 may, 14
    Ubicación
    San Juan
    Mensajes
    3,610
    Mencionado
    2211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,369
    Dados: 9,214
    Achievements GeekAS de epadas


    @orlando56; disculpe si mal me expresé en cuanto al error del usuario, es correcto, usted no está obligado a conocer detalles técnicos en celulares; espero solucionen su problema; y tenga presente que al solicitar nuevamente el chip 3G el nuevo queda desactivado. Saludos

    Agrego info: Las sim 4G son de 256 Kb y las sim 3G son de 128 Kb, aquí el tema; algunos equipos no presentan problemas intercambiando sim; otros en ocaciones lo peor que puede pasar es que no reconozca sim de 256 Kb.
    Decir lo que sentimos, sentir lo que decimos;
    Concordar las palabras con la vida. Decir lo que dicta el sentimiento,
    sentir las palabras que salen de nuestras bocas; "Vivir como piensas; pensar como vives".

    2 Not allowed!

  8. #8
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,983
    Mencionado
    5495 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,250
    Dados: 9,100


    Cita Iniciado por orlando56 Ver mensaje
    Estoy a punto de cambiar mi teléfono por uno que es 4G y requiere un microchip. Fui a oficina de Carlos Pellegrini en CABA. Me pusieron el micro chip en mi teléfono viejo (aún no me llegó el nuevo) y empezaron los problemas. Chau internet, no puedo leer el correo ni usar el bbchat. llamo al *611 (sugerencia no poner publicidad antes de que uno sea atendido, después de marcar opciones sí, pero que a uno lo reciba la publicidad no va) Sigo, me dicen que quedó desconfigurado, que le saque la pila y se la vuelva a colocar. Nada. Llamo de vuelta que me van a mandar un mensaje que le de é aceptar y siga las instrucciones el mensaje NUNCA llega..... Algo me dice que es el comienzo de un largo calvario. Lo peor es que nadie compensa EN SERIO estas pérdidas de tiempo y calidad del servicio. Acá estoy llamando otra vez. Tendrán más noticias.
    Compañero! No me abras mil hilos por el mismo motivo que me revolucionas el Foro

    Recuerda, un problema = un hilo.

    Gracias y bien día.
    Ex-Community Manager

    3 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •