No funciona el desplegable de provincias en tienda movistar

Resultados 1 al 2 de 2
  1. #1
    Avatar de sanfilif Nivel 1: Principiante
    Fecha de ingreso
    06 abr, 15
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    No funciona el desplegable de provincias en tienda movistar

    Buenas tardes:

    Desde hoy a la mañana que quiero cambiar el equipo desde tienda Movistar Empleados, pero cuando llego a la parte de facturaciòn donde debo elegir la provincia, el desplegable esta vacio, no tiene ninguna opcion para elegir. Por lo tanto no puedo cambiar mi equipo. No funciona desde tres computadoras diferentes, en sitios fisicos diferentes y con ningun navegador habitual (explorer, Chrome, Firefox). Por favor, podrian avisarle a los chicos de sistemas para que lo corrijan.

    Desde ya muchas gracias

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,235
    Mencionado
    6488 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,822
    Dados: 55,532
    vBActivity - Stats
    Points
    18,958
    Level
    38
    vBActivity - Bars
    Lv. Percent
    94.43%
    Actividad Diaria
    2216.12%
    Actividad Semanal
    317.1%
    Actividad Mensual
    3592.59%
    Logros Geek


    Cita Iniciado por sanfilif Ver mensaje
    Buenas tardes:

    Desde hoy a la mañana que quiero cambiar el equipo desde tienda Movistar Empleados, pero cuando llego a la parte de facturaciòn donde debo elegir la provincia, el desplegable esta vacio, no tiene ninguna opcion para elegir. Por lo tanto no puedo cambiar mi equipo. No funciona desde tres computadoras diferentes, en sitios fisicos diferentes y con ningun navegador habitual (explorer, Chrome, Firefox). Por favor, podrian avisarle a los chicos de sistemas para que lo corrijan.

    Desde ya muchas gracias
    Por ser foro de usuarios no accedemos pero podes informar en los canales atención a fin que solucionen:
    Sugiero te comuniques mediante estos canales web :


    Twitter Movistar : https://twitter.com/movistararg

    Facebook Movistar : https://es-la.facebook.com/comunidadmovistarargentina

    Otras vias de atencion :

    0800-321-0611

    *611

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •