El chip no funciona!!!

Resultados 1 al 2 de 2
  1. #1
    Avatar de Ruben999 Nivel 1: Principiante
    Fecha de ingreso
    31 mar, 15
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    El chip no funciona!!!

    Hola coloque el chip tal y como dice en el formato carge la bateria durante 24hs hice una carga virtual ( que nunca llego ) por que sale sim no registrada! si yo ya hice todo por que me sale asii???

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,395
    Mencionado
    6388 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,855
    Dados: 53,727
    Achievements Geek


    Cita Iniciado por Ruben999 Ver mensaje
    Hola coloque el chip tal y como dice en el formato carge la bateria durante 24hs hice una carga virtual ( que nunca llego ) por que sale sim no registrada! si yo ya hice todo por que me sale asii???
    el equipo es nuevo? cual es? la sim esta activa?
    Si tu sim no esta activa es esa la razón, cuando solicitas la activación y queda ok recién allí funciona todo.

    Sugiero te comuniques mediante estos canales web :


    Twitter Movistar : https://twitter.com/movistararg

    Facebook Movistar : https://es-la.facebook.com/comunidadmovistarargentina

    Otras vias de atencion :

    0800-321-0611

    *611

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •