Mi Nokia Lumia no enciende

Resultados 1 al 8 de 8
  1. #1
    Avatar de Claudia G Nivel 1: Principiante
    Fecha de ingreso
    15 mar, 15
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.37%


    Mi Nokia Lumia no enciende

    Hola, tengo un Nokia Lumia 1020 de apenas 5 días y el viernes recibí mi microsim. Ayer todo funcionaba perfectamente, lo puse a cargar la bateria por la noche y lo desenchufé un par de horas después . Esta mañana estaba apagado y ya no volvió a encender. Sé que no es por falta de batería, ni por ninguno de los diez problemas que se mencionan en esta página, ya que pude usar mi celular después de colocar la sim. Simplemente no volvió a encender.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de scrocco13 Nivel 41: Mario Bros
    Fecha de ingreso
    14 jun, 14
    Ubicación
    Quilmes, Buenos Aires
    Mensajes
    1,966
    Entradas de blog
    2
    Mencionado
    873 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,445
    Dados: 664
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.37%


    Cita Iniciado por Claudia G Ver mensaje
    Hola, tengo un Nokia Lumia 1020 de apenas 5 días y el viernes recibí mi microsim. Ayer todo funcionaba perfectamente, lo puse a cargar la bateria por la noche y lo desenchufé un par de horas después . Esta mañana estaba apagado y ya no volvió a encender. Sé que no es por falta de batería, ni por ninguno de los diez problemas que se mencionan en esta página, ya que pude usar mi celular después de colocar la sim. Simplemente no volvió a encender.
    Qué extraño esto... Primero que nada, probá conectar el teléfono al cargador y enchufalo. ¿Sale algún símbolo? ¿Una batería con signo de pregunta, un engranaje, algo? Tal vez una batería con un rayito, todo depende... Comentanos esto y te ayudamos.


    Te recomiendo, para que yo pueda ver que hayas respondido, me menciones en tu comentario o cites este post (utilizando la función Citar, al lado de responder sobre mi post)

    1 Not allowed!

  3. #3
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,301
    Entradas de blog
    11
    Mencionado
    3478 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,988
    Dados: 2,918
    vBActivity - Stats
    Points
    1,118
    Level
    11
    vBActivity - Bars
    Lv. Percent
    49%
    Actividad Diaria
    46.21%
    Actividad Semanal
    6.87%
    Actividad Mensual
    163.26%
    Logros GeekSabio


    Cita Iniciado por Claudia G Ver mensaje
    Hola, tengo un Nokia Lumia 1020 de apenas 5 días y el viernes recibí mi microsim. Ayer todo funcionaba perfectamente, lo puse a cargar la bateria por la noche y lo desenchufé un par de horas después . Esta mañana estaba apagado y ya no volvió a encender. Sé que no es por falta de batería, ni por ninguno de los diez problemas que se mencionan en esta página, ya que pude usar mi celular después de colocar la sim. Simplemente no volvió a encender.
    Buenas, si no entiendo mal ya has visitado el manual de Movistar para el.lumia 1020

    http://soporteequipos.movistar.com.a...er-mi-celular/

    Te recomiendo entonces visitar el.foro.se soporte de Microsoft en donde ya se han formulado consultas similares.

    http://answers.microsoft.com/es-es/w...a-a5221a64f043

    Avisamos si lo has podido solucionar.

    0 Not allowed!

  4. #4
    Avatar de kick ass NIVEL 66: Electrodo
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,788
    Entradas de blog
    1
    Mencionado
    3527 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,536
    Dados: 11,336
    vBActivity - Stats
    Points
    164
    Level
    4
    vBActivity - Bars
    Lv. Percent
    72.62%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    8.23%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por Claudia G Ver mensaje
    Hola, tengo un Nokia Lumia 1020 de apenas 5 días y el viernes recibí mi microsim. Ayer todo funcionaba perfectamente, lo puse a cargar la bateria por la noche y lo desenchufé un par de horas después . Esta mañana estaba apagado y ya no volvió a encender. Sé que no es por falta de batería, ni por ninguno de los diez problemas que se mencionan en esta página, ya que pude usar mi celular después de colocar la sim. Simplemente no volvió a encender.
    Hola @Claudia G, si luego de hacer las pruebas sigue sin encender, y es recien comprado en Movistar, te recomiendo que
    hagas uso de la garantía y lo lleves a alguno de los centros de atención para que lo revisen, quizás haya una falla en la
    batería o en el equipo.

    Cómo ubicar el servicio técnico mas cercano : http://www.movistar.com.ar/atencion-...vicio-tecnico/
    seleccioná la ciudad y te va a mostrar en el mapa los puntos mas cercanos.

    Saludos !

    0 Not allowed!

  5. #5
    Avatar de Claudia G Nivel 1: Principiante
    Fecha de ingreso
    15 mar, 15
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.37%


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por scrocco13 Ver mensaje
    Qué extraño esto... Primero que nada, probá conectar el teléfono al cargador y enchufalo. ¿Sale algún símbolo? ¿Una batería con signo de pregunta, un engranaje, algo? Tal vez una batería con un rayito, todo depende... Comentanos esto y te ayudamos.


    Te recomiendo, para que yo pueda ver que hayas respondido, me menciones en tu comentario o cites este post (utilizando la función Citar, al lado de responder sobre mi post)
    Gracias!!!! Ya lo solucioné!!! Me recomendaron apretar "bajar volumen" y "encendido" al mismo tiempo, se llama "soft reset" o algo así... y no volví a tener problemas!!!

    3 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    125,756
    Mencionado
    6601 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 46,750
    Dados: 57,251
    vBActivity - Stats
    Points
    26,410
    Level
    44
    vBActivity - Bars
    Lv. Percent
    54.22%
    Actividad Diaria
    2837.34%
    Actividad Semanal
    405.6%
    Actividad Mensual
    3526.5%
    Logros Geek


    Cita Iniciado por Claudia G Ver mensaje
    Gracias!!!! Ya lo solucioné!!! Me recomendaron apretar "bajar volumen" y "encendido" al mismo tiempo, se llama "soft reset" o algo así... y no volví a tener problemas!!!
    perfecto , si es soft reset, lo bueno no llegaste al hard reset.

    Gracias por volver y comentar

    0 Not allowed!

  7. #7
    Avatar de scrocco13 Nivel 41: Mario Bros
    Fecha de ingreso
    14 jun, 14
    Ubicación
    Quilmes, Buenos Aires
    Mensajes
    1,966
    Entradas de blog
    2
    Mencionado
    873 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,445
    Dados: 664
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.37%


    Cita Iniciado por Claudia G Ver mensaje
    Gracias!!!! Ya lo solucioné!!! Me recomendaron apretar "bajar volumen" y "encendido" al mismo tiempo, se llama "soft reset" o algo así... y no volví a tener problemas!!!
    Así es, conozco esta función... Lo que hace es un reinicio forzado del teléfono digamos. Cuando se traba, o varias cosas no funcionan como deberían se recomienda este. Si es algo de mayor importancia, se hace el hard reset, pero borra toda la información del teléfono.

    0 Not allowed!

  8. #8
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,983
    Mencionado
    5496 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,253
    Dados: 9,100
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0.72%


    Cita Iniciado por Claudia G Ver mensaje
    Gracias!!!! Ya lo solucioné!!! Me recomendaron apretar "bajar volumen" y "encendido" al mismo tiempo, se llama "soft reset" o algo así... y no volví a tener problemas!!!
    Viva el Soft Reset!
    Ex-Community Manager

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •