con equipo nuevo no me toma los datos de red.

Resultados 1 al 2 de 2
  1. #1
    Avatar de marianagaiera24f513be Nivel 1: Principiante
    Fecha de ingreso
    11 mar, 15
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.53%


    con equipo nuevo no me toma los datos de red.

    hola, tengo un sony xperia m2 y la verdad tengo problemas para utilizar la red de datos. solo me funciona con wifi, tengo que configurar algo para que me funcione?

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,177
    Mencionado
    6488 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,809
    Dados: 55,496
    vBActivity - Stats
    Points
    18,837
    Level
    38
    vBActivity - Bars
    Lv. Percent
    84.05%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    3518.67%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por marianagaiera24f513be Ver mensaje
    hola, tengo un sony xperia m2 y la verdad tengo problemas para utilizar la red de datos. solo me funciona con wifi, tengo que configurar algo para que me funcione?
    en principio cheque que Datos este activo

    fijate con esta guia:

    http://soporteequipos.movistar.com.a...de-mi-celular/

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •