3g Samsung avance i9070

Resultados 1 al 6 de 6
  1. #1
    Avatar de Adrianjf Nivel 1: Principiante
    Fecha de ingreso
    29 ene, 15
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    3g Samsung avance i9070

    Mi cel se reinicia al entrar en la banda 3g solo en esa banda, en las demas funciona bien, el servicio tecnico lo a mirado y el equipo funciona bien, despues de reiterados reclamos, el sevicio tecnico sigue asegurando que el equipo funciona perfecto.
    Como demostracion lo comprobo de estas manera, usando un chip de otra compañia, y el equipo funciona sin ningun problema, luego al colocar mi chip de movistar, nuevamente comienza a reiniciarse el equipo. Yo por mi cuenta probe con otros chip tanto de movistar como de otras compañia y verifico lo mismo que mi equipo solo falla en la banda 3g de movistar. En la banda 3g de otra compañia funciona sin ningun problema.

    0 Not allowed!

  2. #2
    Avatar de CaroDilo NIVEL 62: Lord WiFi
    Fecha de ingreso
    24 jun, 14
    Ubicación
    Berisso
    Mensajes
    7,431
    Entradas de blog
    11
    Mencionado
    2474 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,141
    Dados: 1,427
    vBActivity - Stats
    Points
    232
    Level
    5
    vBActivity - Bars
    Lv. Percent
    62.07%
    Actividad Diaria
    0%
    Actividad Semanal
    56.93%
    Actividad Mensual
    62.99%
    Logros GeekSabio


    Cita Iniciado por Adrianjf Ver mensaje
    Mi cel se reinicia al entrar en la banda 3g solo en esa banda, en las demas funciona bien, el servicio tecnico lo a mirado y el equipo funciona bien, despues de reiterados reclamos, el sevicio tecnico sigue asegurando que el equipo funciona perfecto.
    Como demostracion lo comprobo de estas manera, usando un chip de otra compañia, y el equipo funciona sin ningun problema, luego al colocar mi chip de movistar, nuevamente comienza a reiniciarse el equipo. Yo por mi cuenta probe con otros chip tanto de movistar como de otras compañia y verifico lo mismo que mi equipo solo falla en la banda 3g de movistar. En la banda 3g de otra compañia funciona sin ningun problema.
    Adrien y probaste con otro chip movistar???

    Siendo esta suposicion correcta, porque no cambias la sim? no perdes nada con probar.

    - - - Updated - - -

    Agrego: tambien podes pedir un reseteo de la linea a Movistar

    Fijate por estos medios que te atiende personal de la empresa: Facebook o Twitter
    https://foro.movistar.com.ar/image.php?type=sigpic&userid=17753&dateline=143544  8755

    0 Not allowed!

  3. #3
    Avatar de Adrianjf Nivel 1: Principiante
    Fecha de ingreso
    29 ene, 15
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    Lo extraño que solo sucede en movistar en otra compañia cero dramas, ya probe con varios chip de movistar y lo mismo. Por lo que dedusco es algo en la configuracion de la banda 3g de movista que no es compatible con mi equipo y eso genera este inconveniente.

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,104
    Mencionado
    6485 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,782
    Dados: 55,459
    vBActivity - Stats
    Points
    18,638
    Level
    38
    vBActivity - Bars
    Lv. Percent
    66.97%
    Actividad Diaria
    0%
    Actividad Semanal
    4504.72%
    Actividad Mensual
    3403.26%
    Logros Geek


    Cita Iniciado por Adrianjf Ver mensaje
    Lo extraño que solo sucede en movistar en otra compañia cero dramas, ya probe con varios chip de movistar y lo mismo. Por lo que dedusco es algo en la configuracion de la banda 3g de movista que no es compatible con mi equipo y eso genera este inconveniente.
    fíjate si esta bien la configuración:

    http://soporteequipos.movistar.com.a...urar-internet/

    APN:

    https://i.imgur.com/w7PqnDQ.jpg

    0 Not allowed!

  5. #5
    Avatar de Adrianjf Nivel 1: Principiante
    Fecha de ingreso
    29 ene, 15
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    Probe esas configuraciones y funciona igual reiniciandoce, y en otra no hay coneccion solo usando reestablecimiento de APN.

    - - - Updated - - -

    Encontre este post donde hablan del mismo problema con el mismo equipo por lo que veo es un drama de antena de movistar.

    http://m.taringa.netcomunidades/soandroid/6326333/Solucionado-Galaxy-S-Advance---Se-reinicia-solo-.html

    0 Not allowed!

  6. #6
    Avatar de duffvichu Nivel 1: Principiante
    Fecha de ingreso
    15 abr, 15
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    Me pasa lo mismo. Alguien encontro solucion?



    Cita Iniciado por Adrianjf Ver mensaje
    Probe esas configuraciones y funciona igual reiniciandoce, y en otra no hay coneccion solo usando reestablecimiento de APN.

    - - - Updated - - -

    Encontre este post donde hablan del mismo problema con el mismo equipo por lo que veo es un drama de antena de movistar.

    http://m.taringa.netcomunidades/soan...cia-solo-.html

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •