No registrado en red.

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 28
  1. #1
    Avatar de sofiadorsch Nivel 1: Principiante
    Fecha de ingreso
    19 dic, 13
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    No registrado en red.

    Hace dos semanas realicé un cambio de equipo en la sucursal de movistar ubicada en palmas del pilar. Desde que adquirí el nuevo equipo ( Samsung Core) todos los días debo reiniciar el equipo varias veces ya que al intentar realizar llamadas me sale una ventana que dice "no registrado en red". La única solución momentánea que encontré es reiniciar el equipo, pero la verdad es que cansa tener que hacerlo todo el tiempo. Me gustaría saber como puedo solucionar esto!!!

    2 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,182
    Entradas de blog
    11
    Mencionado
    3383 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,841
    Dados: 2,887
    vBActivity - Stats
    Points
    678
    Level
    9
    vBActivity - Bars
    Lv. Percent
    20.7%
    Actividad Diaria
    216.26%
    Actividad Semanal
    128.27%
    Actividad Mensual
    151.15%
    Logros GeekSabio


    Buenas noches, si colocas otra sim sucede lo mismo? Y tu sim en otro equipo?
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    2 Not allowed!

  3. #3
    Avatar de maindave Nivel 1: Principiante
    Fecha de ingreso
    07 ene, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Cita Iniciado por juanetche Ver mensaje
    Buenas noches, si colocas otra sim sucede lo mismo? Y tu sim en otro equipo?
    Tengo el mismo problema con el mismo teléfono , cambie chips, realice muchos reclamos, no me dan soluciones, veamos por este medio si me pueden ayudar. Saludos

    07/01/2014

    0 Not allowed!

  4. #4
    Avatar de ghostangels Nivel 20: Progresando
    Fecha de ingreso
    25 oct, 13
    Ubicación
    Quilmes
    Mensajes
    347
    Mencionado
    17 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 91
    Dados: 66
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    probaste vos también lo que comenta Juanetche??
    Cita Iniciado por maindave Ver mensaje
    Tengo el mismo problema con el mismo teléfono , cambie chips, realice muchos reclamos, no me dan soluciones, veamos por este medio si me pueden ayudar. Saludos

    07/01/2014
    Ayudanos a ayudar. Pulgar arriba si te sirvió.
    Marca helpfull "YES" si fue tu solución y acepta la solución para que sirva a futuras consultas.
    Gracias.

    0 Not allowed!

  5. #5
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Fijate si no te sirve entrar a Ajustes > Más ajustes > Redes móviles > Operadores de red y luego de que busque las redes selecciona la de Movistar y te va a aparecer un cartelito que dice "registrado en la red".

    0 Not allowed!

  6. #6
    Avatar de anabellarodriguez Nivel 1: Principiante
    Fecha de ingreso
    08 ene, 14
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Hola, tengo el mismo problema con el mismo celular, cambie el chip 3 veces y tambien me cambiaron el equipo pero sigue igual. Que hagoo

    0 Not allowed!

  7. #7
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Probá hacer lo que planteé arriba

    0 Not allowed!

  8. #8
    Avatar de anabellarodriguez Nivel 1: Principiante
    Fecha de ingreso
    08 ene, 14
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Si ya lo hice varias veces. Ayer me volvieron a cambiar el equipo de nuevo por un core. Sigue pasando lo mismo. Por lo menos me admitieron que ya han recibido varias quejas. Ya no se que hacer. Lo único q tengo en claro es que apenas tenga un equipo q ande me cambio de compañía

    0 Not allowed!

  9. #9
    Avatar de MarcosDLH Nível 2: Aprendiz
    Fecha de ingreso
    10 ene, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 3
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Tengo el mismo problema, no es tema chip, ni telefono, por favor gente movistar analicen el problema, parece que es version android o similar con movistar.

    0 Not allowed!

  10. #10
    Avatar de Cyberpilotech Nivel 1: Principiante
    Fecha de ingreso
    10 ene, 14
    Ubicación
    Bernal
    Mensajes
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    1 miembros encontraron este post útil.
    Por lo que estuve leyendo el problema de la red, mas que nada se debe a la ROM que cargo la empresa con este celular, ya que en otros lados no se han registro este tipo de problema, las soluciones esta en cambiar de rom pero esto se debe hacer con conocimientos y muchos podrán perder la garantía, también como ayuda extra y no como solución recomiendo bajar de play store la aplicación Open Signal, que lo que hará es resetear todas las señales tanto 3g y demás y volver a buscar nuevas. así no apagan el teléfono. espero haber ayudado.

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •