Sin linea por cambio de chip y nadie que lo arregle

Resultados 1 al 3 de 3
  1. #1
    Avatar de chmchm Nivel 1: Principiante
    Fecha de ingreso
    10 ene, 15
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Sin linea por cambio de chip y nadie que lo arregle

    Hola a todos, necesito una mano para resolver un inconveniente, llevo 21 días sin línea, 67 llamados al *611, 7 visitas a los centros de atención y 2 denuncias en la CNC. Sigo sin poder comunicarme con alguien de Movistar para resolver mi problema.

    - Cambié mi equipo y necesitaba una NanoSIM, fui a los centros de Buenos AIres a cambiarlo pero "no tenían sistema". Después de insistir me dijeron que lo pidiera por teléfono.

    - Llamé al *611 les pedí cambio de chip, me dijeron que no lo podían hacer, pero después de varias llamadas accedieron, pero me dijeron que suspenderían mi linea por dos días hasta que me llegara el chip.

    - El chip nunca lo enviaron, después de 10 días reconocieron que no lo enviaban por el "problema del sistema"

    - Mi línea seguía suspendida.

    - Fui a 4 centros de atención, seguían sin sistema. Me mandaron a un representante oficial.

    - Fui al representante oficial, pedí el cambio de chip y llamé al *611 para pedir la activación de la línea. Dijeron que la linea se activó con éxito y que debía esperar 48 horas.

    - Pasaron 10 días, llamé un montón de veces, nunca se activó la línea ni el chip. En la web de movistar seguía figurando como "Linea Suspendida". Siempre prometieron resolverlo en un par de horas. Hablé con atención primaria (PERU), activaciones (ARGENTINA). Nada. Ni siquiera me sabían informar del problema. Me llegaron a decir que "se habían equivocado de chip por uno prepago" (totalmente falso).

    - Volví a ir a un centro de atención, esperé porque seguían con el problema del sistema, me dieron un nuevo chip, me dijeron que el primer pedido inicial estaba trabando todos mis trámites. Volvieron a pedir la activación de la línea.

    - Otra semana, no se activó la línea ni el chip. Llamé otras 10 veces al *611, me dicen que no pueden resolver el problema, el supervisor no entiende nada (no sabe ni hablar). Desde el área de activaciones dicen no poder hacer nada, desde el área de ingeniería dicen mandar la solicitud que nunca se cumple, desde las redes sociales me dicen que hablaron con el área y que está resuelto.

    - El responsable del área de ingeniería que me llamó por teléfono me dijo que en el pedido inicial del chip por teléfono hicieron una solicitud de línea robada y que me linea sigue en ese estado.

    - La última persona con la que hablé, que dijo ser supervisor, un tal Pedro Walpa sólo se la pasó repitiendo "esto es todo lo que podemos hacer". "La solicitud tiene un error".

    En resumen, en *611 me mandan al centro, en el centro me mandan al *611, todos dicen elevar la solicitud a sectores, ningún sector lo resuelve, ninguno me llama ni me da una explicación. No hacen nada, no explican, no entienden, no saben hablar y prometen, prometen, prometen.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    122,339
    Mencionado
    6491 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 45,850
    Dados: 55,575
    vBActivity - Stats
    Points
    19,162
    Level
    39
    vBActivity - Bars
    Lv. Percent
    11.45%
    Actividad Diaria
    1222.22%
    Actividad Semanal
    859.64%
    Actividad Mensual
    3752.61%
    Logros Geek


    @chmchm proba contactarte via este formulario?

    http://fbchannel.movistararg.com/
    responden via mail y rápido
    Es una locura, yo cambie micro sim días atrás y creo no demoro mas de 10 minutos en activarse cuando llame a *611

    0 Not allowed!

  3. #3
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,196
    Entradas de blog
    11
    Mencionado
    3400 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,862
    Dados: 2,891
    vBActivity - Stats
    Points
    780
    Level
    9
    vBActivity - Bars
    Lv. Percent
    80.29%
    Actividad Diaria
    9.26%
    Actividad Semanal
    210.68%
    Actividad Mensual
    224.88%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por chmchm Ver mensaje
    Hola a todos, necesito una mano para resolver un inconveniente, llevo 21 días sin línea, 67 llamados al *611, 7 visitas a los centros de atención y 2 denuncias en la CNC. Sigo sin poder comunicarme con alguien de Movistar para resolver mi problema.

    - Cambié mi equipo y necesitaba una NanoSIM, fui a los centros de Buenos AIres a cambiarlo pero "no tenían sistema". Después de insistir me dijeron que lo pidiera por teléfono.

    - Llamé al *611 les pedí cambio de chip, me dijeron que no lo podían hacer, pero después de varias llamadas accedieron, pero me dijeron que suspenderían mi linea por dos días hasta que me llegara el chip.

    - El chip nunca lo enviaron, después de 10 días reconocieron que no lo enviaban por el "problema del sistema"

    - Mi línea seguía suspendida.

    - Fui a 4 centros de atención, seguían sin sistema. Me mandaron a un representante oficial.

    - Fui al representante oficial, pedí el cambio de chip y llamé al *611 para pedir la activación de la línea. Dijeron que la linea se activó con éxito y que debía esperar 48 horas.

    - Pasaron 10 días, llamé un montón de veces, nunca se activó la línea ni el chip. En la web de movistar seguía figurando como "Linea Suspendida". Siempre prometieron resolverlo en un par de horas. Hablé con atención primaria (PERU), activaciones (ARGENTINA). Nada. Ni siquiera me sabían informar del problema. Me llegaron a decir que "se habían equivocado de chip por uno prepago" (totalmente falso).

    - Volví a ir a un centro de atención, esperé porque seguían con el problema del sistema, me dieron un nuevo chip, me dijeron que el primer pedido inicial estaba trabando todos mis trámites. Volvieron a pedir la activación de la línea.

    - Otra semana, no se activó la línea ni el chip. Llamé otras 10 veces al *611, me dicen que no pueden resolver el problema, el supervisor no entiende nada (no sabe ni hablar). Desde el área de activaciones dicen no poder hacer nada, desde el área de ingeniería dicen mandar la solicitud que nunca se cumple, desde las redes sociales me dicen que hablaron con el área y que está resuelto.

    - El responsable del área de ingeniería que me llamó por teléfono me dijo que en el pedido inicial del chip por teléfono hicieron una solicitud de línea robada y que me linea sigue en ese estado.

    - La última persona con la que hablé, que dijo ser supervisor, un tal Pedro Walpa sólo se la pasó repitiendo "esto es todo lo que podemos hacer". "La solicitud tiene un error".

    En resumen, en *611 me mandan al centro, en el centro me mandan al *611, todos dicen elevar la solicitud a sectores, ningún sector lo resuelve, ninguno me llama ni me da una explicación. No hacen nada, no explican, no entienden, no saben hablar y prometen, prometen, prometen.
    Buenas, a pesar de toda esta situación que has vivido.
    Probaste reclamar a través de este fomulario?

    http://fbchannel.movistararg.com/

    Digo, no vas a hacer magia con ese formulario, pero al menos es otro medio mas a reclamar.
    Sinceramente nosotros, somos clientes como vos, no hay representantes de Movistar gestionando trámites en este foro.

    Espero pronto lo soluciones mediante el reclamo por dicho formulario. Recuerda que las respuestas las recibirás via mail.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •