no puedo conectarme a internet

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
  1. #1
    Avatar de fep Nivel 1: Principiante
    Fecha de ingreso
    14 dic, 13
    Mensajes
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.3%


    no puedo conectarme a internet

    hola, tengo un smartphone dual, el tema es que con la sim de la otra empresa puedo conectarme a internet y también con wifi; pero con movistar al entrar al navegador, me sale un icono con signo de pregunta, en la barra superior que muestra el mensaje " iniciar sesion de red "...automáticamente la página se redirecciona, deja de cargarse y muestra mensaje de "error de conexión se ha producido un error de red" y a veces dice algo así como " demasiados redireccionamientos"..., puede ser problema de configuración ?, desde ya muchas gracias...

    0 Not allowed!

  2. #2
    Avatar de NicolasCNG NIVEL 48: Buho Sabio
    Fecha de ingreso
    06 nov, 13
    Ubicación
    Quilmes, Buenos Aires.
    Mensajes
    2,384
    Mencionado
    1351 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,918
    Dados: 1,107
    vBActivity - Stats
    Points
    250
    Level
    5
    vBActivity - Bars
    Lv. Percent
    84.39%
    Actividad Diaria
    9.19%
    Actividad Semanal
    38.57%
    Actividad Mensual
    24.71%
    Logros GeekSabio


    1 miembros encontraron este post útil.
    Buenas, Te fijaste si tiene el APN configurado? Si no es asi, probá con esta configuración.



    1 Not allowed!

  3. #3
    Avatar de fep Nivel 1: Principiante
    Fecha de ingreso
    14 dic, 13
    Mensajes
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.3%


    pruebo y te comento...

    no, me sigue haciendo lo mismo...

    0 Not allowed!

  4. #4
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,300
    Entradas de blog
    11
    Mencionado
    3477 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,988
    Dados: 2,918
    vBActivity - Stats
    Points
    1,115
    Level
    11
    vBActivity - Bars
    Lv. Percent
    47.82%
    Actividad Diaria
    9.19%
    Actividad Semanal
    138.28%
    Actividad Mensual
    160.69%
    Logros GeekSabio


    Buenas Noches , prueba apagando el equipo, quitar las sim (ambas), luego colocar solo sim Movistar, arranca el equipo y prueba si te funciona con esa sim sola. Si funciona, vuelve a apagar el equipo y agrega la otra sim.
    Contamos como te fue.
    Salu2.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  5. #5
    Avatar de ren Nivel 1: Principiante
    Fecha de ingreso
    15 dic, 13
    Ubicación
    buenos aires capital
    Mensajes
    8
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.3%


    hola y gracias por recurrir al servicio tecnico de movistar
    aver segun lo que cuentas tu movil es dual. para empesar eh ahi un gran problemas debido a que el echo de que sea dual sim simplica muchas fallas en la red y fecuencia del servicio y si bien provando la configuracion APN no funciono es por que el movil provablemente no estee tomando la configuracion para la sim de movistar prueva revisando la configuracion APN y asegurate de que estee orientada a la sim de movistar y no a la otra que traes.
    pero por lo general no es muy recomendable adquirir este tipo de equipos te suguiero consideres adquirir un movil de single sim para evitar futuros inconvenientes visita este link para mas informacion http://www.tiendamovistar.com.ar/Cat...Fct9OgodVD8Asg

    0 Not allowed!

  6. #6
    Avatar de fep Nivel 1: Principiante
    Fecha de ingreso
    14 dic, 13
    Mensajes
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.3%


    hola, no se solucionó, hice lo que comentaste pero sigue igual. ..

    0 Not allowed!

  7. #7
    Avatar de fep Nivel 1: Principiante
    Fecha de ingreso
    14 dic, 13
    Mensajes
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.3%


    si, el móvil andubo muy bien hasta hace unos días. Puede ser que no haya dado con la configuración adecuada del APN . El equipo es un Cubot, practicamente un clon del Samsung Galaxy Note II, si alguien conoce la configuración correspondiente o se le ocurre otra solución, se lo voy a agradecer...

    0 Not allowed!

  8. #8
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.3%


    1 miembros encontraron este post útil.
    Probá bajándote la aplicación Tweakker que te configura automáticamente el APN del móvil y fijate que tal va.

    1 Not allowed!

  9. #9
    Avatar de fep Nivel 1: Principiante
    Fecha de ingreso
    14 dic, 13
    Mensajes
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.3%


    Gracias, lo hice, configuré según la aplicación. Ahora, si eligo conexión de datos y entro rápido al navegador, levanta rápido y bien, hasta que me muestra el icono con signo de pregunta y el cartel " inicio sesion de red", en ese momento deja de cargar las páginas y se redirecciona a una página de movistar que no termina de mostrarme...alguna otra idea de lo que pueda ser ?

    0 Not allowed!

  10. #10
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.3%


    Tenes algún plan contratado? Si no es el caso, tenés crédito?

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •