Configuración de internet del equipo.

Resultados 1 al 4 de 4
  1. #1
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por gjuanjo15697d385b Ver mensaje
    Hola estebanzunino87 ante todo muy buen post mi nombre es juan te hago una consulta yo compre un equipo usado al propietario original el equipo es de movistar yo tengo sim movistar prepago quiero seguir conservando mi N° funciona casi todo no me permite navegar el equipo es un Samsung galaxy S2 con algunos detallitos pero me gusta y es lo que puedo tener crees que me puedan ayudar gracias a todos
    Hola @gjuanjo15697d385b!! Bienvenido al foro!!

    Por lo que comentas, estás teniendo problemas con la configuración de internet del equipo. Probaste tu chip en otro aparato y verificaste que te permita navegar? Si tenes una sim con plan prepago, recordá que tenés que tener saldo para la compra automática del pack Internet por día o bien haber adquirido un paquete de Internet por semana. Tendrías que verificar la configuración de datos del celu. Te dejo el link de la configuración del Galaxy SII (no encontré la del Mini, pero verificá si tiene el mismo menú). Cualquier duda volvé a consultarnos. Saludos!!

    1 Not allowed!

  2. #2
    Avatar de gjuanjo15697d385b Nivel 1: Principiante
    Fecha de ingreso
    04 dic, 14
    Mensajes
    3
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 2
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    Configuración de internet del equipo.

    Gracias por tu pronta repuesta voy a ver los pasos del vinculo que me dejaste luego te comento, en cuanto a tus consultas anteriores ejemplo si la sin funciona en otro TE pues si yo tenia un LG Optimus L1 y no tenia ningún tipo de problema navegaba 3G de 10 aclaro la diferencia era liberado por eso lo vendí y supuse que siendo de movistar no iba a experimentar ningún tipo de problema, jaja veo que me equivoqué PD; tengo crédito, actualmente ya que me siguen cobrando la navegación diaria bueno no te jodo mas luego te comento

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  3. #3
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,983
    Mencionado
    5496 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,250
    Dados: 9,100
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.78%


    Cita Iniciado por gjuanjo15697d385b Ver mensaje
    Hola me llamo Juan, alguien puede ayudarme : compre en cedular usado con línea movistar pero sin el chip yo tenia uno con línea movistrar prepago el tema es no me deja entrar a internet
    Hola Gjuanjo. Cambié tu consulta y creé un hilo nuevo, ya que así es más fácil ayudarte. Vi que habías posteado lo mismo en varias partes del foro, pero trataré de traer acá todas las respuestas que ya te han dado.

    Saluu2 y cualquier duda acá estamos.

    Por cierto. Te dejo esta respuesta de @mcrisever hecha en otro hilo:

    "Bienvenido al foro de usuarios Movistar - Telefonica. Salvo internet el resto funciona? podes enviar/ recibir mensajes, llamadas ...?
    Activaste internet / datos en tu equipo? Con wi fi funciona? que celular es?
    Las preguntas son a fin que amplies tu post y podamos ayudarte."
    Ex-Community Manager

    0 Not allowed!

  4. #4
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por gjuanjo15697d385b Ver mensaje
    Gracias por tu pronta repuesta voy a ver los pasos del vinculo que me dejaste luego te comento, en cuanto a tus consultas anteriores ejemplo si la sin funciona en otro TE pues si yo tenia un LG Optimus L1 y no tenia ningún tipo de problema navegaba 3G de 10 aclaro la diferencia era liberado por eso lo vendí y supuse que siendo de movistar no iba a experimentar ningún tipo de problema, jaja veo que me equivoqué PD; tengo crédito, actualmente ya que me siguen cobrando la navegación diaria bueno no te jodo mas luego te comento
    Sin dudas entonces se trata de un problema en la configuración de datos del celu, ya que tu línea no estaría presentando problemas y para el resto de las funciones el telefono no ofrece dificultades. Espero tus comentarios respecto al link que te dejé. También podes ver la configuración de los APN. Este hilo también podría resultarte útil. Saludos!!

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •