Dificultad con la conexión WI-FI

Resultados 1 al 8 de 8
  1. #1
    Avatar de ileparra Nivel 1: Principiante
    Fecha de ingreso
    07 dic, 14
    Mensajes
    3
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    Dificultad con la conexión WI-FI

    Hola, mi problema empezo hace unos dias, hasta ese momento me conectaba normalmente a cualquier red, con o sin contraseña, pero de golpe empece a tener problemas hasta con mi propia red, este es el proceso cada vez:
    -Me pide la contraseña
    -Busca
    -Autentica
    -Conectada
    -Protegida con WPA2 (WSP disponible)

    Se desconecta automáticamente.

    Me paso que cuando fui al servicio técnico (al igual que en otro sitio) (a las redes sin contraseña se conecta bien) hicieron la prueba y se quedo conectado.
    Alguien sabe que puede pasar

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,190
    Entradas de blog
    11
    Mencionado
    3391 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,853
    Dados: 2,887
    vBActivity - Stats
    Points
    698
    Level
    9
    vBActivity - Bars
    Lv. Percent
    32.5%
    Actividad Diaria
    64.22%
    Actividad Semanal
    189.4%
    Actividad Mensual
    172.86%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por ileparra Ver mensaje
    Hola, mi problema empezo hace unos dias, hasta ese momento me conectaba normalmente a cualquier red, con o sin contraseña, pero de golpe empece a tener problemas hasta con mi propia red, este es el proceso cada vez:
    -Me pide la contraseña
    -Busca
    -Autentica
    -Conectada
    -Protegida con WPA2 (WSP disponible)

    Se desconecta automáticamente.

    Me paso que cuando fui al servicio técnico (al igual que en otro sitio) (a las redes sin contraseña se conecta bien) hicieron la prueba y se quedo conectado.
    Alguien sabe que puede pasar
    Buenas, verifica si no tienes el "Ahorro de enrgía activado" en el equipo celular? Si es así prueba desactivarlo, o llevarlo al máximo.

    Por otro lado, que tipo de red dispones para wifi? El router cuenta con la opción de asociación de nuevos equipos? Puede que esa sea la traba, y no deja ingresar nuevos dispositivos a la red.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  3. #3
    Avatar de rolotom Nivel 56: Batigol
    Fecha de ingreso
    23 may, 14
    Ubicación
    San Juan
    Mensajes
    3,673
    Mencionado
    2276 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,461
    Dados: 9,401
    vBActivity - Stats
    Points
    292
    Level
    6
    vBActivity - Bars
    Lv. Percent
    28.27%
    Actividad Diaria
    27.52%
    Actividad Semanal
    58.24%
    Actividad Mensual
    93.59%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    Hola @ileparra; buenas noches, bienvenida al foro; en cierta oportunidad configuré mi red de Wi Fi con contraseña wpa2 y pasaba lo mismo, luego configure la contraseña con seguridad WEP y mi equipo conectó son problema, te sugiero sin cambiar la contraseña le pongas seguridad WEP, a ver que pasa, nos cuentas por favor como te fué, saludos
    Decir lo que sentimos, sentir lo que decimos;
    Concordar las palabras con la vida. Decir lo que dicta el sentimiento,
    sentir las palabras que salen de nuestras bocas; "Vivir como piensas; pensar como vives".

    0 Not allowed!

  4. #4
    Avatar de kick ass NIVEL 66: Electrodo
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,788
    Entradas de blog
    1
    Mencionado
    3495 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,536
    Dados: 11,336
    vBActivity - Stats
    Points
    145
    Level
    4
    vBActivity - Bars
    Lv. Percent
    41.64%
    Actividad Diaria
    27.52%
    Actividad Semanal
    70.04%
    Actividad Mensual
    19.83%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Buenas noches @ileparra, bienvenido al Foro.

    A veces los equipos se "empacan" un poco con las conecciones a wi-fi. Yo tuve este problema hace unos dias con el mio y
    lo pude solucionar borrando la conección predeterminada en el celular que conecta a mi router por WPA2.
    Luego hice una nueva búsqueda del router y volví a configurarla como conección predeterminada y se solucionó.

    Lo que menciona @juanetche también puede estar afectando si usás en ahorro de energía al celular, y otro tema es
    como están configurados los modem o router donde te conectes, si están con filtro de Mac Address activado.

    No se si donde te conectas por wi-fi es en un lugar con muchos router alrededor, a veces la interferencia de otros con
    la señal tambien entorpece mucho las conecciones. Podes ver si en el tuyo esta configurado para dar señal al 100%
    y también probar de cambiar el canal por donde brinda la señal de wi-fi.

    Cualquier cosa comentanos por favor. Saludos !

    0 Not allowed!

  5. #5
    Avatar de ileparra Nivel 1: Principiante
    Fecha de ingreso
    07 dic, 14
    Mensajes
    3
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    Verified Answer RESPUESTA ACEPTADA
    Hola @juanetche
    Si tenia el ahorro de energía activado, lo desconecte y todo sigue igual.
    En cuanto al router, si bien tiene clave, se pueden conectar todos a los que se las doy, sin ningún problema, lo mismo que las netboock y pc, y mi propio celular hasta hace unos días atrás, así que supongo que no tiene ninguna restricción.
    Te agradezco el dato, ya lo dejo sin el ahorro de energía.

    0 Not allowed!

  6. #6
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,190
    Entradas de blog
    11
    Mencionado
    3391 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,853
    Dados: 2,887
    vBActivity - Stats
    Points
    698
    Level
    9
    vBActivity - Bars
    Lv. Percent
    32.5%
    Actividad Diaria
    64.22%
    Actividad Semanal
    189.4%
    Actividad Mensual
    172.86%
    Logros GeekSabio


    Cita Iniciado por ileparra Ver mensaje
    Hola @juanetche
    Si tenia el ahorro de energía activado, lo desconecte y todo sigue igual.
    En cuanto al router, si bien tiene clave, se pueden conectar todos a los que se las doy, sin ningún problema, lo mismo que las netboock y pc, y mi propio celular hasta hace unos días atrás, así que supongo que no tiene ninguna restricción.
    Te agradezco el dato, ya lo dejo sin el ahorro de energía.
    Como alternativo, por el solo hecho de probar, cambia la contraseña e ingresa primero a la red wifi tu equipo celular. La señal que recibe es buena, no?
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  7. #7
    Avatar de ileparra Nivel 1: Principiante
    Fecha de ingreso
    07 dic, 14
    Mensajes
    3
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    Hola @juanetche y @kick ass
    Gracias por su ayuda, hice todo lo que pude (de lo que entendí, ja)
    Le pregunte a un compañero, que tiene el mismo equipo, si podía ser el antivirus (McAfee), se fijo y me corrigió la configuración del mismo (quisiera ser mas especifica pero no entiendo nada), y santo remedio, se conecto automáticamente a todos los wifi que tenia.
    Les quería hacer el comentario por si le pasa a otro.
    Muchas gracias!

    - - - Updated - - -

    Gracias a @rolotom tambien

    1 Not allowed!

  8. #8
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,190
    Entradas de blog
    11
    Mencionado
    3391 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,853
    Dados: 2,887
    vBActivity - Stats
    Points
    698
    Level
    9
    vBActivity - Bars
    Lv. Percent
    32.5%
    Actividad Diaria
    64.22%
    Actividad Semanal
    189.4%
    Actividad Mensual
    172.86%
    Logros GeekSabio


    Cita Iniciado por ileparra Ver mensaje
    Hola @juanetche y @kick ass
    Gracias por su ayuda, hice todo lo que pude (de lo que entendí, ja)
    Le pregunte a un compañero, que tiene el mismo equipo, si podía ser el antivirus (McAfee), se fijo y me corrigió la configuración del mismo (quisiera ser mas especifica pero no entiendo nada), y santo remedio, se conecto automáticamente a todos los wifi que tenia.
    Les quería hacer el comentario por si le pasa a otro.
    Muchas gracias!

    - - - Updated - - -

    Gracias a @rolotom tambien
    Grande!!! Muy buen dato!!!
    Gracias por compartirlo.
    Te invitamos a seguir participando.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •