AYUDA TU GO no recibe llamadas entrantes

Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 34
  1. #1
    Avatar de FAice Nivel 2: Aprendiz
    Fecha de ingreso
    17 may, 14
    Mensajes
    10
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 2
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    AYUDA TU GO no recibe llamadas entrantes

    Buen dia, Tengo TUGO desde hace varios meses, al principio andaba perfecto pero ya hace bastante tiempo que no puedo recibir llamadas a tra ves de TUGO, a continuacion todo lo que intenté segun informa el foro en otros Threads

    ya intente:

    * Desinstalar / instalar
    * Pase clean master para borrar cookies/cache y todos datos de insalacion
    * Borrar Cache desde el configuracion / aplicaciones del telefono
    * Forzar Detencion del programa / volver a brir
    * Desactivar datos para que solo utilice WIFI
    * Tener En pantalla TU GO al recibir llamadas
    * Actualizar el programa a ultima version

    Intente varias veces todo lo mencionado y sigo sin poder recibir llamadas,
    Para enviar anda perfectamente, esta version NO TIENE la opcion de elejir llamdas entrantes TUGO antes que el celular

    Datos:
    TUGO V 2.5.2
    Samsung Galazy S4
    Android 4.3

    Lamentablemente en la zona que vivo JUSTO en mi propiedad no tengo buena señal ni 3g asi que dependo exclisivamente de wifi ( fiber 6mb) asi que si anduviera esta aplicacion como corresponde seria de gran ayuda

    Alguna sugerencia?

    Gracias


    Gaston

    2 Not allowed!

  2. #2
    Avatar de rolotom Nivel 56: Batigol
    Fecha de ingreso
    23 may, 14
    Ubicación
    San Juan
    Mensajes
    3,676
    Mencionado
    2277 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,465
    Dados: 9,415
    vBActivity - Stats
    Points
    297
    Level
    6
    vBActivity - Bars
    Lv. Percent
    32.79%
    Actividad Diaria
    0%
    Actividad Semanal
    1.85%
    Actividad Mensual
    97.21%
    Logros GeekSabio


    Hola @FAice; buenos días, bienvenid@ al foro; según sugieren en la página oficial, si tienes este inconveniente debes recurrir a un servicio técnico; te dejo el enlace ayuda
    Decir lo que sentimos, sentir lo que decimos;
    Concordar las palabras con la vida. Decir lo que dicta el sentimiento,
    sentir las palabras que salen de nuestras bocas; "Vivir como piensas; pensar como vives".

    0 Not allowed!

  3. #3
    Avatar de FAice Nivel 2: Aprendiz
    Fecha de ingreso
    17 may, 14
    Mensajes
    10
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 2
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    gracias por la data, pero lo que hacen en el el servicio técnico es borrarte todo a modo fabrica nada mas, acá hay algún problema con tugo no con el celu, gracias igual

    0 Not allowed!

  4. #4
    Avatar de maxitugo Nivel 2: Aprendiz
    Fecha de ingreso
    15 dic, 14
    Mensajes
    12
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6
    Dados: 3
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Me pasa lo mismo. Si me llaman los manda al buzón de voz. Desactive en buzón y no sirvió ya que ahora les dice que esta apagado. Puedo realizar llamadas y recibir mensajes sin problema. Que tiene que ver el servicio técnico si esto es problema del sistema ya que lo hace tanto en mi Cel como en cualquier pc?

    0 Not allowed!

  5. #5
    Avatar de jpbrandi164af8 Nivel 1: Principiante
    Fecha de ingreso
    14 ene, 15
    Mensajes
    3
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    A mi me pasa lo mismo.
    En la "Configuración" hay una opción que es "Si/No" sobre la llamada entrante pero que es muy poco clara.
    Si la llamda entra por la red movil, no me extrañe que no entre con lo mal que funciona la red.

    0 Not allowed!

  6. #6
    Avatar de maxitugo Nivel 2: Aprendiz
    Fecha de ingreso
    15 dic, 14
    Mensajes
    12
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6
    Dados: 3
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Cita Iniciado por jpbrandi164af8 Ver mensaje
    A mi me pasa lo mismo.
    En la "Configuración" hay una opción que es "Si/No" sobre la llamada entrante pero que es muy poco clara.
    Si la llamda entra por la red movil, no me extrañe que no entre con lo mal que funciona la red.
    Le ponga SI o NO a esa opción, es lo mismo, al igual que con la opción del Buzón de mensajes. Cuando me llaman, no marca la llamada entrante en ningun lado, directamente llega el mensaje de llamada perdida.

    0 Not allowed!

  7. #7
    Avatar de rolotom Nivel 56: Batigol
    Fecha de ingreso
    23 may, 14
    Ubicación
    San Juan
    Mensajes
    3,676
    Mencionado
    2277 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,465
    Dados: 9,415
    vBActivity - Stats
    Points
    297
    Level
    6
    vBActivity - Bars
    Lv. Percent
    32.79%
    Actividad Diaria
    0%
    Actividad Semanal
    1.85%
    Actividad Mensual
    97.21%
    Logros GeekSabio


    Cita Iniciado por jpbrandi164af8 Ver mensaje
    A mi me pasa lo mismo.
    En la "Configuración" hay una opción que es "Si/No" sobre la llamada entrante pero que es muy poco clara.
    Si la llamda entra por la red movil, no me extrañe que no entre con lo mal que funciona la red.
    Cita Iniciado por maxitugo Ver mensaje
    Le ponga SI o NO a esa opción, es lo mismo, al igual que con la opción del Buzón de mensajes. Cuando me llaman, no marca la llamada entrante en ningun lado, directamente llega el mensaje de llamada perdida.
    Buenas Noches; @jpbrandi164af8; @maxitugo; Disculpen recién los leo, estuve ausente un tiempito, bienvenidos al foro;
    les comento mi experiencia, utilizo To Go solo con red Wi Fi tanto en las pc como en los móviles, el costo de las llamadas y sms corresponden al plan que tenemos en la línea de movistar, les dejo la configuración que tengo en mi celu, espero puedan configurar y solucionar el problema.




    - - - Updated - - -

    Cuando abren la aplicación To Go en los móviles, abajo en barra de estado cuenta con la opción de conectar/desconectar.
    Decir lo que sentimos, sentir lo que decimos;
    Concordar las palabras con la vida. Decir lo que dicta el sentimiento,
    sentir las palabras que salen de nuestras bocas; "Vivir como piensas; pensar como vives".

    0 Not allowed!

  8. #8
    Avatar de maxitugo Nivel 2: Aprendiz
    Fecha de ingreso
    15 dic, 14
    Mensajes
    12
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6
    Dados: 3
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Cita Iniciado por rolotom Ver mensaje
    Buenas Noches; @jpbrandi164af8; @maxitugo; Disculpen recién los leo, estuve ausente un tiempito, bienvenidos al foro;
    les comento mi experiencia, utilizo To Go solo con red Wi Fi tanto en las pc como en los móviles, el costo de las llamadas y sms corresponden al plan que tenemos en la línea de movistar, les dejo la configuración que tengo en mi celu, espero puedan configurar y solucionar el problema.




    - - - Updated - - -

    Cuando abren la aplicación To Go en los móviles, abajo en barra de estado cuenta con la opción de conectar/desconectar.

    Muchas gracias rolotom, esa misma configuración tengo yo. Vuelvo a explicar el problema porque parece que no se entendió. Cuando me bajé el TuGo por primera vez, me registré, apague la señal de red movil, y con tan solo tener wifi, desde otro teléfono, al llamarme, el TuGO sonaba y podía atender. Ese es el funcionamiento normal. Pasó el tiempo y luego, cuando me llaman y no tengo cobertura de red movil, pero sí TuGO mediante wifi, al que llama le da directamente el contestador y a mi en el tugo me llega el clasico mensaje de texto de movistar avisando que tengo una llamada perdida. Puedo hacer llamadas normalmente
    ¿Que hice? borre mi cuenta de TuGo para poder volverme a registrar con la esperanza de que el problema se iba a solucionar. Cuando borré mi cuenta me dio error y se desconectó Tu Go. Cuando quise volver a entrar poniendo mi numero y contraseña, me decía que mi cuenta no existía. Bárbaro, entonces puse registrarme , y al intentarlo, me decía que mi numero ya estaba registrado y que ingrese con mi contraseña. Como verás mi cuenta quedó en un estado intermedio. Borrada para ingresar, pero no borrada para registrarme nuevamente. O sea todo mal. Despues de varios reclamos la gente de sistemas lo solucionó y pude volverme a registrar.
    Una vez registrado funcionó bien un tiempo y nuevamente comenzó el problema. Que quede claro que no es una cuestión de configuración porque no hay casi nada que configurar, y que quede claro que no es un problema de mi aparato celular en sí porque si pruebo en una PC pasa exactamente lo mismo.
    Evidentemente es un problema del sistema de movistar que en vez de derivar la llamada a TuGo al no encontrarme mediante la red movil, directamente le dice al llamante que estoy no disponible y lo manda al contestador

    Muchos saludos y gracias por el interés

    1 Not allowed!

  9. #9
    Avatar de rolotom Nivel 56: Batigol
    Fecha de ingreso
    23 may, 14
    Ubicación
    San Juan
    Mensajes
    3,676
    Mencionado
    2277 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,465
    Dados: 9,415
    vBActivity - Stats
    Points
    297
    Level
    6
    vBActivity - Bars
    Lv. Percent
    32.79%
    Actividad Diaria
    0%
    Actividad Semanal
    1.85%
    Actividad Mensual
    97.21%
    Logros GeekSabio


    Cita Iniciado por maxitugo Ver mensaje
    Muchas gracias rolotom, esa misma configuración tengo yo. Vuelvo a explicar el problema porque parece que no se entendió. Cuando me bajé el TuGo por primera vez, me registré, apague la señal de red movil, y con tan solo tener wifi, desde otro teléfono, al llamarme, el TuGO sonaba y podía atender. Ese es el funcionamiento normal. Pasó el tiempo y luego, cuando me llaman y no tengo cobertura de red movil, pero sí TuGO mediante wifi, al que llama le da directamente el contestador y a mi en el tugo me llega el clasico mensaje de texto de movistar avisando que tengo una llamada perdida. Puedo hacer llamadas normalmente
    ¿Que hice? borre mi cuenta de TuGo para poder volverme a registrar con la esperanza de que el problema se iba a solucionar. Cuando borré mi cuenta me dio error y se desconectó Tu Go. Cuando quise volver a entrar poniendo mi numero y contraseña, me decía que mi cuenta no existía. Bárbaro, entonces puse registrarme , y al intentarlo, me decía que mi numero ya estaba registrado y que ingrese con mi contraseña. Como verás mi cuenta quedó en un estado intermedio. Borrada para ingresar, pero no borrada para registrarme nuevamente. O sea todo mal. Despues de varios reclamos la gente de sistemas lo solucionó y pude volverme a registrar.
    Una vez registrado funcionó bien un tiempo y nuevamente comenzó el problema. Que quede claro que no es una cuestión de configuración porque no hay casi nada que configurar, y que quede claro que no es un problema de mi aparato celular en sí porque si pruebo en una PC pasa exactamente lo mismo.
    Evidentemente es un problema del sistema de movistar que en vez de derivar la llamada a TuGo al no encontrarme mediante la red movil, directamente le dice al llamante que estoy no disponible y lo manda al contestador

    Muchos saludos y gracias por el interés
    Ahora entiendo @maxitugo; dame un tiempito que pruebo, en la pc me pasa algo similar, creo que si es problema de la app o del sistema
    Decir lo que sentimos, sentir lo que decimos;
    Concordar las palabras con la vida. Decir lo que dicta el sentimiento,
    sentir las palabras que salen de nuestras bocas; "Vivir como piensas; pensar como vives".

    0 Not allowed!

  10. #10
    Avatar de maxitugo Nivel 2: Aprendiz
    Fecha de ingreso
    15 dic, 14
    Mensajes
    12
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6
    Dados: 3
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Cita Iniciado por rolotom Ver mensaje
    Ahora entiendo @maxitugo; dame un tiempito que pruebo, en la pc me pasa algo similar, creo que si es problema de la app o del sistema
    Barbaro, agradezco tu tiempo..
    Según lo que leí en este foro, cuando uno se registra en TuGO, comienza a ser TuGO quien controla por ejemplo la activación o no de la casilla de mensajes mediante la opción conrrespondiente en la aplicación. En mi línea esa opción no tiene efecto. Entonces se me ocurre que cuando uno se registra en TuGO, la línea se registra en alguna especie de sistema de TuGO en movistar donde la llamada entrante se registra y ahí hace sonar la aplicación. Y es como que en mi caso y en el de varios otros, esa especie de registro se borra y la llamada sigue entrando de forma convencional, y por eso la casilla de mensajes la puedo manejar desde las opciones de desvío de llamadas de android, como si no tuviese TuGO, y la opción de la casilla en TuGO no tiene efecto alguno

    2 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •