No funciona internet!!!!!!!!!!!!

Resultados 1 al 3 de 3
  1. #1
    Avatar de furlanlaura88346d Nivel 1: Principiante
    Fecha de ingreso
    06 nov, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    21%
    Actividad Diaria
    0%
    Actividad Semanal
    1.58%
    Actividad Mensual
    1.25%


    No funciona internet!!!!!!!!!!!!

    Hola, no me funciona internet y ya no se que hacer... llame varias veces a *611 y no pudieron darme una solución, agregue nuevas configuraciones para internet y tampoco funcionan... me dicen que espere que es un problema temporal, pero ya hace 5 dias que no me funciona y estoy pagando por un servicio que no poseo. En mi casa wifi funciona correctamente... pero internet de telefonia movistar no me funciona nunca... y la única solución que me dan es que apague y vuelva a encender el cel y obviamente no sirve de nada. Cono te dije ya vi el tema de las configuraciones y tampoco funciona... y me dicen que espere pero ya va casi una semana sin servicio.....
    Por favor demen una solucion!!!!!!!!!!!!!!!!!!!

    Saludos

    Laura

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    125,500
    Mencionado
    6595 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 46,687
    Dados: 57,144
    vBActivity - Stats
    Points
    25,893
    Level
    44
    vBActivity - Bars
    Lv. Percent
    19.2%
    Actividad Diaria
    9.23%
    Actividad Semanal
    3924.03%
    Actividad Mensual
    3214.66%
    Logros Geek


    Cita Iniciado por furlanlaura88346d Ver mensaje
    Hola, no me funciona internet y ya no se que hacer... llame varias veces a *611 y no pudieron darme una solución, agregue nuevas configuraciones para internet y tampoco funcionan... me dicen que espere que es un problema temporal, pero ya hace 5 dias que no me funciona y estoy pagando por un servicio que no poseo. En mi casa wifi funciona correctamente... pero internet de telefonia movistar no me funciona nunca... y la única solución que me dan es que apague y vuelva a encender el cel y obviamente no sirve de nada. Cono te dije ya vi el tema de las configuraciones y tampoco funciona... y me dicen que espere pero ya va casi una semana sin servicio.....
    Por favor demen una solucion!!!!!!!!!!!!!!!!!!!

    Saludos

    Laura
    Buenos y bienvenida al foro de usuarios Movistar - Telefonica.

    Como tales no podemos dar una solución, si vías para que la encuentres.
    Recomiendo ingreses en Mi Movistar y allí en Tramites y Consultas dejes asentado tu reclamo. Te contactan y responden incluso allí mismo.

    http://www.movistar.com.ar/

    También completando este formulario

    http://fbchannel.movistararg.com/

    o via chat tipenado la palabra : humano asi te atiende un operador:

    http://ar-movistar.agentbot.net/chat/chat.HTML

    Que equipo es Laura?

    0 Not allowed!

  3. #3
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Cita Iniciado por furlanlaura88346d Ver mensaje
    Hola, no me funciona internet y ya no se que hacer... llame varias veces a *611 y no pudieron darme una solución, agregue nuevas configuraciones para internet y tampoco funcionan... me dicen que espere que es un problema temporal, pero ya hace 5 dias que no me funciona y estoy pagando por un servicio que no poseo. En mi casa wifi funciona correctamente... pero internet de telefonia movistar no me funciona nunca... y la única solución que me dan es que apague y vuelva a encender el cel y obviamente no sirve de nada. Cono te dije ya vi el tema de las configuraciones y tampoco funciona... y me dicen que espere pero ya va casi una semana sin servicio.....
    Por favor demen una solucion!!!!!!!!!!!!!!!!!!!

    Saludos

    Laura


    Buenas ante todo este es un foro en donde solo contestamos usuarios, nadie de movistar contesta por aqui.. Respecto al problema de internet que presentas esto puede deberse a problemas de la zona (que esta sucediendo muy frecuentemente) o bien a un problema del equipo, lo que te puedo recomendar es probar la sim en otro equipo y ver si podes navegar normalmente.. En caso de que no puedas navegar en cualquier cel se debe a problema de zona en donde deberas esperar a que se solucione lamentablemente y si podes navegar normalmente en cualquier equipo ya es problema del cel actual que usas..

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •