Se desconecta el WIFI y mala señal con el 3G NOTE 2 ( N7100) 4.4.2

Resultados 1 al 2 de 2
  1. #1
    Avatar de aiioo73 Nivel 1: Principiante
    Fecha de ingreso
    04 mar, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.84%
    Actividad Mensual
    1.47%


    Se desconecta el WIFI y mala señal con el 3G NOTE 2 ( N7100) 4.4.2

    Hola, buenos días, quería consultar si algúno sabe porque se me desconecta el WIFI constantemente luego de instalar la versión 4.4.2 de Android.
    Instalé varias Versiones pero nada, el problema sigue. Se conecta a la red. y automaticamente se desconecta, activa el 3G y en 1 min. vuelve a conectarse al WIFI.

    Desactive la opción para que no se conecte automaticamente al 3G al no haber WIFI pero persiste el problema.
    Me pueden dar una mano?

    gracias.-

    0 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,190
    Entradas de blog
    11
    Mencionado
    3390 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,853
    Dados: 2,887
    vBActivity - Stats
    Points
    697
    Level
    9
    vBActivity - Bars
    Lv. Percent
    32.21%
    Actividad Diaria
    55.05%
    Actividad Semanal
    188.09%
    Actividad Mensual
    172.55%
    Logros GeekSabio


    Buenas, la Note 2 la adquiriste en Movistar o es liberada?

    Que firmware le instalaste? Ya que mucho depende, algunos presentan fallas.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •