Completá la encuesta

Bugs y demás problemillas del foro

Página 1 de 144 1231151101 ... ÚltimoÚltimo
Resultados 1 al 10 de 1435
  1. #1
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,766
    Mencionado
    5506 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,076
    Dados: 8,907
    vBActivity - Stats
    Points
    1,014
    Level
    11
    vBActivity - Bars
    Lv. Percent
    1.68%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%

    Bugs y demás problemillas del foro

    Hola chic@s,

    Este posteo es para reportar bugs o problemas en el foro.

    Les escucho amig@s!
    Miniaturas adjuntadas Miniaturas adjuntadas Clic en la imagen para ver su versión completa. 

Nombre: 12.jpg 
Visitas: 217 
Tamaño: 9.1 KB 
ID: 3782   Clic en la imagen para ver su versión completa. 

Nombre: Untitled.jpg 
Visitas: 212 
Tamaño: 18.3 KB 
ID: 3783  
    Ex-Community Manager

    8 Not allowed!

  2. #2
    Avatar de kick ass NIVEL 66: Electrodo
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,690
    Entradas de blog
    1
    Mencionado
    3552 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,462
    Dados: 11,217
    vBActivity - Stats
    Points
    547
    Level
    8
    vBActivity - Bars
    Lv. Percent
    36.51%
    Actividad Diaria
    0%
    Actividad Semanal
    2.31%
    Actividad Mensual
    1.49%
    Logros Geek
    Hola @GabrielF !
    Hasta ahora el 100% de los posteos que realicé se duplican.

    Al terminar de escribir y poner "Enviar mensaje" me sale el mensaje como vos mostrás en la imagen, y al poner "Abandonar
    esta página" publica el post duplicado.

    Ahora bien, intenté editar el post luego de forma normal y no me deja grabarlo, pero si lo hago en forma "Avanzado" ahi
    me deja borrar la parte duplicada y volver a publicarlo en el foro, pero a la vez me arroja estas lineas de error que se ven
    en la imagen :


    (Click para agrandar)

    No se si es siempre el mismo error o no, en todo caso si necesitas que grabe todo el procedimiento con captura de
    pantalla avisame por favor.
    Miniaturas adjuntadas Miniaturas adjuntadas Clic en la imagen para ver su versión completa. 

Nombre: error al postear 16-10-2014.jpg 
Visitas: 1325 
Tamaño: 39.3 KB 
ID: 3784  

    3 Not allowed!

  3. #3
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,766
    Mencionado
    5506 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,076
    Dados: 8,907
    vBActivity - Stats
    Points
    1,014
    Level
    11
    vBActivity - Bars
    Lv. Percent
    1.68%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Cita Iniciado por kick ass Ver mensaje
    Hola @GabrielF !
    Hasta ahora el 100% de los posteos que realicé se duplican.

    Al terminar de escribir y poner "Enviar mensaje" me sale el mensaje como vos mostrás en la imagen, y al poner "Abandonar
    esta página" publica el post duplicado.

    Ahora bien, intenté editar el post luego de forma normal y no me deja grabarlo, pero si lo hago en forma "Avanzado" ahi
    me deja borrar la parte duplicada y volver a publicarlo en el foro, pero a la vez me arroja estas lineas de error que se ven
    en la imagen :


    (Click para agrandar)

    No se si es siempre el mismo error o no, en todo caso si necesitas que grabe todo el procedimiento con captura de
    pantalla avisame por favor.
    Gracias amigo. Si me van dejando acá los pantallazos yo luego hago recopilación para pasar a los técnicos. Puede que el problema no se resuelva hasta mañana por la mañana porque ya saben que los informáticos están en Europa.
    @mcrisever, @juanetche, @Tino2013, @Benny, @EmeTe, @NicolasCNG, @CaroDilo, @AnaMaria2014, @peraltita y demás familiares del foro por favor compartan acá si tambíen están teniendo problemas.
    Ex-Community Manager

    4 Not allowed!

  4. #4
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,766
    Mencionado
    5506 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,076
    Dados: 8,907
    vBActivity - Stats
    Points
    1,014
    Level
    11
    vBActivity - Bars
    Lv. Percent
    1.68%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Cita Iniciado por kick ass Ver mensaje
    Hola @GabrielF !
    Hasta ahora el 100% de los posteos que realicé se duplican.

    Al terminar de escribir y poner "Enviar mensaje" me sale el mensaje como vos mostrás en la imagen, y al poner "Abandonar
    esta página" publica el post duplicado.

    Ahora bien, intenté editar el post luego de forma normal y no me deja grabarlo, pero si lo hago en forma "Avanzado" ahi
    me deja borrar la parte duplicada y volver a publicarlo en el foro, pero a la vez me arroja estas lineas de error que se ven
    en la imagen :


    (Click para agrandar)

    No se si es siempre el mismo error o no, en todo caso si necesitas que grabe todo el procedimiento con captura de
    pantalla avisame por favor.
    Gracias amigo. Si me van dejando acá los pantallazos yo luego hago recopilación para pasar a los técnicos. Puede que el problema no se resuelva hasta mañana por la mañana porque ya saben que los informáticos están en Europa.

    @mcrisever, @juanetche, @Tino2013, @Benny, @EmeTe, @NicolasCNG, @CaroDilo, @AnaMaria2014, @peraltita y demás familiares del foro por favor compartan acá si tambíen están teniendo problemas.
    Ex-Community Manager

    2 Not allowed!

  5. #5
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,766
    Mencionado
    5506 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,076
    Dados: 8,907
    vBActivity - Stats
    Points
    1,014
    Level
    11
    vBActivity - Bars
    Lv. Percent
    1.68%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Y como puedo ver, a mí también me está duplicando el foro!!!
    Ex-Community Manager

    5 Not allowed!

  6. #6
    Avatar de kick ass NIVEL 66: Electrodo
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,690
    Entradas de blog
    1
    Mencionado
    3552 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,462
    Dados: 11,217
    vBActivity - Stats
    Points
    547
    Level
    8
    vBActivity - Bars
    Lv. Percent
    36.51%
    Actividad Diaria
    0%
    Actividad Semanal
    2.31%
    Actividad Mensual
    1.49%
    Logros Geek
    Cita Iniciado por GabrielF Ver mensaje
    Y como puedo ver, a mí también me está duplicando el foro!!!
    Lo que no entiendo bien todavía es cómo veo post nuevos de usuarios que ingresan por primera vez y no salen duplicados,
    lo mismo respuestas dadas en esos hilos y no veo nada extraño .
    Caso ejemplo : https://foro.movistar.com.ar/th...2122#post62122
    Es de hace unos minutos apenas.

    2 Not allowed!

  7. #7
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,766
    Mencionado
    5506 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,076
    Dados: 8,907
    vBActivity - Stats
    Points
    1,014
    Level
    11
    vBActivity - Bars
    Lv. Percent
    1.68%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Cita Iniciado por kick ass Ver mensaje
    Lo que no entiendo bien todavía es cómo veo post nuevos de usuarios que ingresan por primera vez y no salen duplicados,
    lo mismo respuestas dadas en esos hilos y no veo nada extraño .
    Caso ejemplo : https://foro.movistar.com.ar/th...2122#post62122
    Es de hace unos minutos apenas.
    Yo tampoco lo entiendo. Creo si creas un hilo no pasa, solo con comentarios, y no con todos
    Ex-Community Manager

    2 Not allowed!

  8. #8
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,766
    Mencionado
    5506 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,076
    Dados: 8,907
    vBActivity - Stats
    Points
    1,014
    Level
    11
    vBActivity - Bars
    Lv. Percent
    1.68%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Cita Iniciado por kick ass Ver mensaje
    Lo que no entiendo bien todavía es cómo veo post nuevos de usuarios que ingresan por primera vez y no salen duplicados,
    lo mismo respuestas dadas en esos hilos y no veo nada extraño .
    Caso ejemplo : https://foro.movistar.com.ar/th...2122#post62122
    Es de hace unos minutos apenas.
    Yo tampoco lo entiendo. Creo si creas un hilo no pasa, solo con comentarios, y no con todos
    Ex-Community Manager

    2 Not allowed!

  9. #9
    Avatar de EmeTe Nivel 38: Concertista
    Fecha de ingreso
    30 jun, 14
    Ubicación
    Mar del Plata
    Mensajes
    1,552
    Entradas de blog
    2
    Mencionado
    1547 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,458
    Dados: 79
    vBActivity - Stats
    Points
    566
    Level
    8
    vBActivity - Bars
    Lv. Percent
    48.86%
    Actividad Diaria
    0%
    Actividad Semanal
    2.31%
    Actividad Mensual
    1.49%
    Logros Geek
    algun tema en las bases de datos.

    3 Not allowed!

  10. #10
    Avatar de CaroDilo NIVEL 62: Lord WiFi
    Fecha de ingreso
    24 jun, 14
    Ubicación
    Berisso
    Mensajes
    7,329
    Entradas de blog
    11
    Mencionado
    2880 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,014
    Dados: 1,411
    vBActivity - Stats
    Points
    698
    Level
    9
    vBActivity - Bars
    Lv. Percent
    32.79%
    Actividad Diaria
    0%
    Actividad Semanal
    2.31%
    Actividad Mensual
    1.49%
    Logros GeekSabio
    El tema es que se duplican y al editar y borrar el segundo comentario, al enviar se queda tildada la pantalla enviando.

    - - - Updated - - -

    y al publicar en automatico te dice que es un duplicado del anterior (por el doble posteo que se da)
    Clic en la imagen para ver su versión completa. 

Nombre: ScreenHunter_ Oct. 16 22.58150.jpg 
Visitas: 927 
Tamaño: 20.7 KB 
ID: 3785


    - - - Updated - - -


    y el tiempo no pasaaaaaaaaa nunca deja de guardar

    - - - Updated - - -


    y el tiempo no pasaaaaaaaaa nunca deja de guardar
    Miniaturas adjuntadas Miniaturas adjuntadas Clic en la imagen para ver su versión completa. 

Nombre: ScreenHunter_ Oct. 16 22.59151.jpg 
Visitas: 887 
Tamaño: 4.9 KB 
ID: 3786  
    https://foro.movistar.com.ar/image.php?type=sigpic&userid=17753&dateline=143544  8755

    4 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •