Completá la encuesta

Bugs y demás problemillas del foro

Página 3 de 139 PrimerPrimer 123451353103 ... ÚltimoÚltimo
Resultados 21 al 30 de 1386
  1. #21
    Avatar de rolotom Nivel 56: Batigol
    Fecha de ingreso
    23 may, 14
    Ubicación
    San Juan
    Mensajes
    4,305
    Mencionado
    3288 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,976
    Dados: 10,566
    vBActivity - Stats
    Points
    2,235
    Level
    15
    vBActivity - Bars
    Lv. Percent
    59.2%
    Actividad Diaria
    0%
    Actividad Semanal
    53.66%
    Actividad Mensual
    16.45%
    Logros Geek
    Cita Iniciado por estebanzunino87 Ver mensaje
    ahh yo siempre subo del foro.. Bueno no importa... Gracias igual por comentar @rolotom
    @estebanzunino87 la frase del día de hoy tiene buen tamaño, se ve bién


    0 Not allowed!

  2. #22
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,129
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 812
    Dados: 228
    vBActivity - Stats
    Points
    231
    Level
    5
    vBActivity - Bars
    Lv. Percent
    60.85%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Cita Iniciado por rolotom Ver mensaje
    @estebanzunino87 la frase del día de hoy tiene buen tamaño, se ve bién
    Si? Yo la veo grande pero bueno si esta bien

    1 Not allowed!

  3. #23
    Avatar de kick ass NIVEL 66: Electrodo
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,691
    Entradas de blog
    1
    Mencionado
    3552 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,465
    Dados: 11,217
    vBActivity - Stats
    Points
    538
    Level
    8
    vBActivity - Bars
    Lv. Percent
    30.34%
    Actividad Diaria
    0%
    Actividad Semanal
    2.13%
    Actividad Mensual
    1.6%
    Logros Geek
    Cita Iniciado por estebanzunino87 Ver mensaje
    ahh yo siempre subo del foro.. Bueno no importa... Gracias igual por comentar @rolotom
    Hola Esteban, desde ayer vi que cuando subis una imagen desde pc, parece quedar en tamaño thumbnail pero
    cuando grabas el comentario, quedan en el tamaño original, o por ahi anda.

    Por otra parte, si escribo un post con imágenes y luego lo edito, estas desaparecen del post, pero quedan como adjuntas.
    Desde un celu no se porque nunca lo uso para navegar.
    @rolotom, probé de subir imágenes desde host, y me pasa lo mismo que menciono antes (al menos a mi)

    Debe faltar todavia solucionar algunos problemillas, veremos que pasa de aqui al lunes cuando lo vea @GabrielF.

    1 Not allowed!

  4. #24
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,185
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,178
    vBActivity - Stats
    Points
    105,290
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.35%
    Actividad Diaria
    0%
    Actividad Semanal
    90.97%
    Actividad Mensual
    49.75%
    Logros Geek
    Premios ORO PREMIUM
    Veo todo bien, las imágenes las subo de imgur siempre . nunca uso el foro.

    0 Not allowed!

  5. #25
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,766
    Mencionado
    5506 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,076
    Dados: 8,907
    vBActivity - Stats
    Points
    1,014
    Level
    11
    vBActivity - Bars
    Lv. Percent
    1.68%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Cita Iniciado por estebanzunino87 Ver mensaje
    Buenas gente alguien sabe si hay problemas para subir imagenes??? cuando subo una no la muestra o bien se ve muy grande.. cuando en realidad son pequeñas y cuando edito el tamaño se ve mas grande.. por ejemplo aca https://foro.movistar.com.ar/th...2351#post62351
    Cita Iniciado por kick ass Ver mensaje
    Hola Esteban, desde ayer vi que cuando subis una imagen desde pc, parece quedar en tamaño thumbnail pero
    cuando grabas el comentario, quedan en el tamaño original, o por ahi anda.

    Por otra parte, si escribo un post con imágenes y luego lo edito, estas desaparecen del post, pero quedan como adjuntas.
    Desde un celu no se porque nunca lo uso para navegar.
    @rolotom, probé de subir imágenes desde host, y me pasa lo mismo que menciono antes (al menos a mi)

    Debe faltar todavia solucionar algunos problemillas, veremos que pasa de aqui al lunes cuando lo vea @GabrielF.
    Cita Iniciado por mcrisever Ver mensaje
    Veo todo bien, las imágenes las subo de imgur siempre . nunca uso el foro.

    Sé que hay un problema al subir imágenes desde el foro, Esteban. Espero lo vayan resolviendo y please sigan comentando acá si ven algún que otro problema con las imágenes
    Ex-Community Manager

    0 Not allowed!

  6. #26
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    4,984
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,700
    Dados: 2,631
    vBActivity - Stats
    Points
    312
    Level
    6
    vBActivity - Bars
    Lv. Percent
    47.12%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Bueno, yo estuve ausente los días en que se presentó esa falla, así que me salvé de volverme (más) loco, jajaja. En estos momentos estoy en Salta por lo que hasta mi regreso la semana próxima voy a andar poco por aquí... Así que @GabrielF querido, me lo resuelven todo por favor, eh!!! (Qué cosa, no los puedo dejar solos que ya hacen tiro, lío, cosha golda!!!)


    3 Not allowed!

  7. #27
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,766
    Mencionado
    5506 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,076
    Dados: 8,907
    vBActivity - Stats
    Points
    1,014
    Level
    11
    vBActivity - Bars
    Lv. Percent
    1.68%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Cita Iniciado por Tino2013 Ver mensaje
    Bueno, yo estuve ausente los días en que se presentó esa falla, así que me salvé de volverme (más) loco, jajaja. En estos momentos estoy en Salta por lo que hasta mi regreso la semana próxima voy a andar poco por aquí... Así que @GabrielF querido, me lo resuelven todo por favor, eh!!! (Qué cosa, no los puedo dejar solos que ya hacen tiro, lío, cosha golda!!!)

    El problema con las imágenes, @estebanzunino87 y resto de amigos del foro, tiene que ver con vbulletin en sí y el último update. Estamos viendo si podemos encontrar una solución al problema nosotros mismos porque parece que vbulletin no se está moviendo al respecto
    Ex-Community Manager

    0 Not allowed!

  8. #28
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,129
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 812
    Dados: 228
    vBActivity - Stats
    Points
    231
    Level
    5
    vBActivity - Bars
    Lv. Percent
    60.85%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Cita Iniciado por GabrielF Ver mensaje
    El problema con las imágenes, @estebanzunino87 y resto de amigos del foro, tiene que ver con vbulletin en sí y el último update. Estamos viendo si podemos encontrar una solución al problema nosotros mismos porque parece que vbulletin no se está moviendo al respecto
    Ok!.

    0 Not allowed!

  9. #29
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,129
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 812
    Dados: 228
    vBActivity - Stats
    Points
    231
    Level
    5
    vBActivity - Bars
    Lv. Percent
    60.85%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Parece que el error de las imagenes sigue... https://foro.movistar.com.ar/th...2603#post62603

    0 Not allowed!

  10. #30
    Avatar de kick ass NIVEL 66: Electrodo
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,691
    Entradas de blog
    1
    Mencionado
    3552 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,465
    Dados: 11,217
    vBActivity - Stats
    Points
    538
    Level
    8
    vBActivity - Bars
    Lv. Percent
    30.34%
    Actividad Diaria
    0%
    Actividad Semanal
    2.13%
    Actividad Mensual
    1.6%
    Logros Geek
    Cita Iniciado por GabrielF Ver mensaje
    El problema con las imágenes, @estebanzunino87 y resto de amigos del foro, tiene que ver con vbulletin en sí y el último update. Estamos viendo si podemos encontrar una solución al problema nosotros mismos porque parece que vbulletin no se está moviendo al respecto
    Gracias por el aviso @GabrielF, seguramente nos avisarás cuando esto sea solucionado, o lo veremos nosotros al postear con imágenes.

    1 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •