Movistar , no tengo internet 3G

Resultados 1 al 3 de 3
  1. #1
    Avatar de Lorenzo123 Nivel 1: Principiante
    Fecha de ingreso
    25 ene, 14
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Movistar , no tengo internet 3G

    Hola Movistar , recien mi numero 1523471674 , he activado un pack de internet por 7 dias a 10 pesos , pero cuando active el 3G , no se porque no se me conecta al wtapp , navegador nada , y ademas me mando un mensaje que dice : tu internet ya ha activado por 7 dias , disfrutalo blabla bla , pero no puedo navegar , active de vuelta y me resto los 10 pesos que me quedan , y ahora me quedan 0.20 centavos.... tendrian que arreglar este bug , gracias

    0 Not allowed!

  2. #2
    Avatar de edipox Nivel 2: Aprendiz
    Fecha de ingreso
    06 sep, 14
    Mensajes
    27
    Mencionado
    6 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8
    Dados: 0


    Hola como ya respondi en otro Th creado por otro usuario te comento que aca somos todos o la mayoria usuarios. No creo que te puedan solucionar temas internos con sistema de ellos. Anteriormente habia por twitter un chat que hablabas con alguien que al parecer podia solucionarte esos temas; y si no lo que tenes que hacer es comunicarte via telefonica o via centro de atencion en persona y que te resuelvan el problema. Aca lo que te pueden ayudar es usuarios pero en temas de soft o alguna que otra cosa, en lo que es tema interno movistar creo que no vas a tener suerte. Saludos y suerte con tu problema.

    0 Not allowed!

  3. #3
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Buenas @Lorenzo123 lo que puede suceder es que haya problemas de equipo, configuracion de tu equipo o bien de la sim, en estos casos que equipo? Verifica que la configuracion este bien buscando marca y modelo de tu equipo aqui http://soporteequipos.movistar.com.ar/web/ buscalo, verificalo y si esta todo ok con la configuracion y aun no puedes navegar te recomiendo probar el chip en otro equipo y un chip en tu equipo actual y ahi ver si podes navegar en ambos equipos o no (esto se hace para ver si hay problema con tu equipo o sim)

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •