Compre chip y no me permite usar el servicio aunque hice una recarga en línea

Resultados 1 al 6 de 6
  1. #1
    Avatar de adatap Nivel 1: Principiante
    Fecha de ingreso
    13 sep, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Compre chip y no me permite usar el servicio aunque hice una recarga en línea

    Hola a todos,

    He comprado un chip movistar hace 12 horas (13/09/2014 11:AM), lo he colocado en mi Samsung Galaxy SIII, según dice las instrucciones en unos minutos luego de colocar el chip, debía haberme llegado un mensaje indicando que ya está activo el servicio. Pues nunca me llegó el mensaje, he llamado al *611 y al 080032100611 y el mensaje que me dice es: "... En este momento no podemos procesar su llamada, inténtelo más tarde...", pues llevo 12 horas intentando y nada. Alguien de un kiosko llamó desde su línea celular y le dijeron que ya estaba activo el número telefónico mío, y que debía recargarlo en línea, hice eso, pero no me funciona, alguien me puede dar una mano para solucionar este problema? Necesito poder llamar y/o navegar.

    Muchas Gracias

    Adalberto

    0 Not allowed!

  2. #2
    Avatar de kick ass Nivel 62: Lord WI-FI
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,763
    Entradas de blog
    1
    Mencionado
    3403 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,505
    Dados: 11,306


    1 miembros encontraron este post útil.
    Buenas noches Adalberto, te doy la bienvenida al foro de usuarios Movistar

    Te recomiendo la lectura de esta guía : https://foro.movistar.com.ar/th...t#.VBUEx1fDUVE
    En ella vas a poder verificar si hay algún paso omitido, y canales alternativos para poder efectuar la activación
    -o confirmarla- sin necesidad de pasar por el *611. Espero te sirva de ayuda, y ante cualquier consulta no dudes
    en realizarla.

    Una consulta, probaste el chip con otro celular a ver si no hay algun problema con tu equipo?

    Por favor si puedes luego, comentanos como te fue con esta gestión.

    Saludos cordiales !

    1 Not allowed!

  3. #3
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    12,994
    Entradas de blog
    11
    Mencionado
    3170 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,584
    Dados: 2,773


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por adatap Ver mensaje
    Hola a todos,

    He comprado un chip movistar hace 12 horas (13/09/2014 11:AM), lo he colocado en mi Samsung Galaxy SIII, según dice las instrucciones en unos minutos luego de colocar el chip, debía haberme llegado un mensaje indicando que ya está activo el servicio. Pues nunca me llegó el mensaje, he llamado al *611 y al 080032100611 y el mensaje que me dice es: "... En este momento no podemos procesar su llamada, inténtelo más tarde...", pues llevo 12 horas intentando y nada. Alguien de un kiosko llamó desde su línea celular y le dijeron que ya estaba activo el número telefónico mío, y que debía recargarlo en línea, hice eso, pero no me funciona, alguien me puede dar una mano para solucionar este problema? Necesito poder llamar y/o navegar.

    Muchas Gracias

    Adalberto
    Buenas, intenta llamar al *611 desde otro Movistar, te lo habilitan en el momento la nueva sim.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    1 Not allowed!

  4. #4
    Avatar de adatap Nivel 1: Principiante
    Fecha de ingreso
    13 sep, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Hola JuanetChe gracias por tu respuesta, ya probé llamando al *611 y me dijeron que ya estaba listo, pero aún no. De todas formas gracias por la ayuda.

    Saludos

    1 Not allowed!

  5. #5
    Avatar de mcrisever Nivel 86: 007
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,286
    Mencionado
    6272 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,446
    Dados: 51,627


    Cita Iniciado por adatap Ver mensaje
    Hola JuanetChe gracias por tu respuesta, ya probé llamando al *611 y me dijeron que ya estaba listo, pero aún no. De todas formas gracias por la ayuda.

    Saludos
    Volve a insistir en *611 deberían activarlo en el mismo momento.

    0 Not allowed!

  6. #6
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    12,994
    Entradas de blog
    11
    Mencionado
    3170 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,584
    Dados: 2,773


    Cita Iniciado por adatap Ver mensaje
    Hola JuanetChe gracias por tu respuesta, ya probé llamando al *611 y me dijeron que ya estaba listo, pero aún no. De todas formas gracias por la ayuda.

    Saludos
    Tiene que llegar un SMS avisandote que esta listo para utilizarse.
    Lo.probaste en otro equipo?

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •