no tengo servicio

Resultados 1 al 4 de 4
  1. #1
    Avatar de elkumbierodejovg5860bc Nivel 1: Principiante
    Fecha de ingreso
    10 sep, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    no tengo servicio

    Hola .. hoy cuando regrese de mi laburo, veo en mi celu este mensaje en la barra de notificaciones: "La tarjeta SIM no proporcionò MM Nº2" ..y solo me permite hacer llamada de emergencia ... como puedo para que vuelva mi linea??? .. lo tengo hace mas de un año a ese chip siempre encendido...

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 842
    Dados: 243


    Verified Answer RESPUESTA ACEPTADA
    Buenas pude suceder varias cosas, que haya un problema de equipo o de sim o de la zona. En este caso te recomiendo:
    -probar el chip en otro equipo y ver si tiene señal. Si tiene es problema de dicho equipo en ese caso llevarlo a un servicio tecnico.
    -probar otro chip en dicho equipo y ver si tiene señal.
    -selecconar manualmente la red movistar.
    Si el problema persiste y es problema de sim deberas hacer reposicion del mismo acercandote a un centro movistar http://www.movistar.com.ar/atencion-...s-de-atencion/
    y si es problema del equipo llevarlo al servicio tecnico. Comenta como te fue

    1 Not allowed!

  3. #3
    Avatar de elkumbierodejovg5860bc Nivel 1: Principiante
    Fecha de ingreso
    10 sep, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    hola.. probè con otro chip y tiene señal.. creo que es el chip el problema.. se puede saber el porque se diò de baja mi linea??.. yo lo tengo prepago a mi linea...

    0 Not allowed!

  4. #4
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 842
    Dados: 243


    Cita Iniciado por elkumbierodejovg5860bc Ver mensaje
    hola.. probè con otro chip y tiene señal.. creo que es el chip el problema.. se puede saber el porque se diò de baja mi linea??.. yo lo tengo prepago a mi linea...
    Bien la linea prepaga se da de baja sola cuando no le cargas credito dentro de 3 meses. Tu linea tenia credito. Porque puede ser que la sim este dañada.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •