No anda 3G en BBz10

Resultados 1 al 3 de 3
  1. #1
    Avatar de moviz10 Nivel 1: Principiante
    Fecha de ingreso
    14 ago, 14
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.37%


    No anda 3G en BBz10

    Hola, estoy teniendo muchos problemas con la conexión de datos. Tengo un BBz10 y si no estoy conectado a WF prácticamente no tengo internet (Facebook / twitter / google / etc). Si pongo el modo de red en 3G no tengo conexión con lo que lo tengo que poner en 3G y 2G para que ande (solo con WF).
    Alguno sabe qué puedo hacer????? Gracias.

    0 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,300
    Entradas de blog
    11
    Mencionado
    3477 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,988
    Dados: 2,918
    vBActivity - Stats
    Points
    1,115
    Level
    11
    vBActivity - Bars
    Lv. Percent
    47.86%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    161.77%
    Logros GeekSabio


    Cita Iniciado por moviz10 Ver mensaje
    Hola, estoy teniendo muchos problemas con la conexión de datos. Tengo un BBz10 y si no estoy conectado a WF prácticamente no tengo internet (Facebook / twitter / google / etc). Si pongo el modo de red en 3G no tengo conexión con lo que lo tengo que poner en 3G y 2G para que ande (solo con WF).
    Alguno sabe qué puedo hacer????? Gracias.
    Buenas, tienes bienb configurados los APN en tu equipo Z10?
    Te dejo un link con los datos correctos.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  3. #3
    Avatar de MicaelaMFZ Nivel 16: Estudiante secundaria
    Fecha de ingreso
    05 ago, 14
    Ubicación
    Villa Ballester
    Mensajes
    304
    Mencionado
    23 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 70
    Dados: 21
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    23%
    Actividad Diaria
    0%
    Actividad Semanal
    0.26%
    Actividad Mensual
    1.37%


    Hola @moviz10 acá te dejo los pasos a seguir para solucionar problemas de Internet y como solucionarlo
    solución problema de internet: http://manualequipos.movistar.com.ar...izar-internet/
    Internet lento: http://manualequipos.movistar.com.ar...nternet-lenta/
    Configuración internet z10: http://manualequipos.movistar.com.ar...urar-internet/
    Siguiendo estos pasos y aun no lo has podido solucionar proba el chip en otro equipo y fíjate si podes navegar en ese equipo, conta si pudiste y si lo solucionaste, una pregunta que plan tiene tu chip?
    La razon de este foro es ayudar! asi que si mi comentario te gusto dale un thumb arriba, si crees que fue la solcuion, dale click en "aceptar solcion"
    MIcAeLa..('¡')

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •