Triángulo Rojo. Sin servicio.

Resultados 1 al 7 de 7
  1. #1
    Avatar de infoant77d943 Nivel 1: Principiante
    Fecha de ingreso
    24 jul, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    20%
    Actividad Diaria
    0%
    Actividad Semanal
    1.35%
    Actividad Mensual
    1.21%


    Triángulo Rojo. Sin servicio.

    Desde hoy a la mañana cuando encendí mi equipo (Moto x, nuevo...de hace una semana casi) me aparece un triángulo rojo con una cruz blanca en la franja superior (donde se ve siempre el tipo de red) y no tengo servicio. La nano sim es cortada (por Movistar, en Florida), pero anduvo varios días y no la toqué. Por lo que sería raro pensar que es eso (que no la reconoce o algo así). Alguien sabe algo del tema? Gracias!!! Daniel

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de Acid Burn Nivel 3: Pichón
    Fecha de ingreso
    29 jul, 14
    Mensajes
    19
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 15
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    20%
    Actividad Diaria
    0%
    Actividad Semanal
    1.35%
    Actividad Mensual
    1.21%


    Puede ser que al cortarla se hayan cortado los contactos de cobre. Deberias acercarte a cualquier centro de atencion (excepto Pellegrini) para que te den uno nuevo.
    [LG G2 D806]

    0 Not allowed!

  3. #3
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,299
    Entradas de blog
    11
    Mencionado
    3474 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,980
    Dados: 2,918
    vBActivity - Stats
    Points
    1,106
    Level
    11
    vBActivity - Bars
    Lv. Percent
    43.41%
    Actividad Diaria
    0%
    Actividad Semanal
    115.68%
    Actividad Mensual
    158.86%
    Logros GeekSabio


    Buenas, probaste apagar el equipo, sacar la sim luego volver a colocarla y encender nuevamente el celular.

    Contamos si asi se soluciono.

    Otros Movistar en tu zona, funcionan igual o es solamente el tuyo.
    Probaste colocar otra sim Movistar en tu Moto X? Y tu sim en otro equipo Movistar o liberado?

    0 Not allowed!

  4. #4
    Avatar de infoant77d943 Nivel 1: Principiante
    Fecha de ingreso
    24 jul, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    20%
    Actividad Diaria
    0%
    Actividad Semanal
    1.35%
    Actividad Mensual
    1.21%


    Gracias por las respuestas.
    _Me cuesta creer que sea la sim, ya que anduvo sin problemas desde que lo tengo (3 días) y yo no había tocado nada!
    _ De hecho abrí, la puse otra vez, se ve que mal y además del triangulito aparecía un simbolito de la sim con rojo, avisando que algo andaba mal. La puse bien y ese simbolito desapareció. Pero el triangulito sigue..
    _ el wifi anda impecable. Lo que no tengo es cobertura de red de Movistar!
    _ no pude probar el celu con otra sim ni esta sim en otro celu porque es NANO, y mis otros equipos son micro o mini.
    Ya hice un reclamo. Lo único que no quiero es caer en un servicio técnico con un equipo NUEVOOOO comprado a la propia Movistar!!!!!
    Gracias a todos!!!!!!!!!

    0 Not allowed!

  5. #5
    Avatar de Acid Burn Nivel 3: Pichón
    Fecha de ingreso
    29 jul, 14
    Mensajes
    19
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 15
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    20%
    Actividad Diaria
    0%
    Actividad Semanal
    1.35%
    Actividad Mensual
    1.21%


    El que algo (la sim en este caso) funcione bien x cantidad de dias y de la noche a la mañana deje de andar no es raro. son cosas materiales, pueden fallar.

    yo probaria cambiando el chip primero. si sigue sin funcionar, deberias acercarte a servicio tecnico
    [LG G2 D806]

    0 Not allowed!

  6. #6
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,299
    Entradas de blog
    11
    Mencionado
    3474 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,980
    Dados: 2,918
    vBActivity - Stats
    Points
    1,106
    Level
    11
    vBActivity - Bars
    Lv. Percent
    43.41%
    Actividad Diaria
    0%
    Actividad Semanal
    115.68%
    Actividad Mensual
    158.86%
    Logros GeekSabio


    Verified Answer RESPUESTA ACEPTADA
    Coincido, en que sin dudas es la sim, deberías acercarte hasta algún centro.Movistar y allí verificar si realmente es la sim, y en caso de serlo la reposición instantánea del mismo allí en el Centro.

    http://www.movistar.com.ar/atencion-...s-de-atencion/

    Suerte, salu2.

    0 Not allowed!

  7. #7
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Buenas, leyendo bien lo que decis y el problema que tenes, obviamente es un problema de la sim, de igual manera te pregunto probaste el sim en otro equipo? así saber si es problema de tu motorola o sim. Si no agarra señal en tu equipo deberás pedir reposición de chip yendo a un centro movistar, por la tienda www.tiendamovistar.com.ar o en movistar online www.movistar.com.ar/online en la opción tramites y consulta>mi línea abajo de todo "cambiar simcard"

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •