Digitalización y Asistente de autoconfiguracion Speedy

Resultados 1 al 3 de 3
  1. #1
    Avatar de edgarcapo Nivel 1: Principiante
    Fecha de ingreso
    24 jul, 14
    Mensajes
    8
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Digitalización y Asistente de autoconfiguracion Speedy

    Hola chicos, soy de San Juan y ayer me llegó el módem WIFI al conectarlo escuche ruidos y después unos señores que hablaban en mi linea en un rato llamé al 0800-333-7733 opcion 0 y de ahi me dijern q estaba en proceso de digitalización que deberia esperar, hoy prendo el modem y ya me figura la luz de ADSL e internet prendidas sin parpadear , la cuestion es que entro a navegar y me salta el asistebte de autoconfiguracion al aceptar los terminos y poner mi numero de linea me dieron una contraseña y usuario creo despues de eso me sale que se esta configurando que espere 1 Min pero espero el minuto y empieza de vuelta que podra ser? No puedo navegar, no estará ni linea registrada?

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de EmeTe Nivel 38: Concertista
    Fecha de ingreso
    30 jun, 14
    Ubicación
    Mar del Plata
    Mensajes
    1,493
    Entradas de blog
    2
    Mencionado
    1017 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,357
    Dados: 79


    Verified Answer RESPUESTA ACEPTADA
    El módem es un OBSERVA ?
    Lo que podes hacer es con el modem conectado por cable con la pc, ingresar en 192.168.1.1 y seguir los pasos.
    Pero sin más detalles del equipo no puedo ayudarte mucho.


    edito: Agrego que la linea la tenes digitalizada, sino no podrías tener ADSL e Internet encendidas.

    1 Not allowed!

  3. #3
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    12,850
    Entradas de blog
    10
    Mencionado
    3065 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,428
    Dados: 2,695


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por edgarcapo Ver mensaje
    Hola chicos, soy de San Juan y ayer me llegó el módem WIFI al conectarlo escuche ruidos y después unos señores que hablaban en mi linea en un rato llamé al 0800-333-7733 opcion 0 y de ahi me dijern q estaba en proceso de digitalización que deberia esperar, hoy prendo el modem y ya me figura la luz de ADSL e internet prendidas sin parpadear , la cuestion es que entro a navegar y me salta el asistebte de autoconfiguracion al aceptar los terminos y poner mi numero de linea me dieron una contraseña y usuario creo despues de eso me sale que se esta configurando que espere 1 Min pero espero el minuto y empieza de vuelta que podra ser? No puedo navegar, no estará ni linea registrada?
    Buenas, conectaste el modem con el cable de red al menos una vez? Debes conectarlo para configurarlo. Es una sola vez, una vez configurado ya no necesitas conectarlo más, te conectas vía inalámbrica.
    Guía de autoconfiguración
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •