Problema Velocidad 3g en mi linea

Resultados 1 al 6 de 6
  1. #1
    Avatar de RGalup Junior Member
    Fecha de ingreso
    25 oct, 13
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 2
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.72%
    Actividad Mensual
    1.12%


    Problema Velocidad 3g en mi linea

    Hoy 25 (dia de cierre de mi ciclo de facturación) se cumplen tres meses desde los cuales no navego en internet a mas de 10 Kbps. Las únicas respuestas que he recibido fueron desde "resetear" mi linea, que consumí el limite de navegación (si alguien me puede explicar como pude consumirlo TRES VECES sin poder navegar lo agradecería...), pasando por una "bonificacion" de 25%, hasta que es un problema en el cual ya están trabajando pero que no hay fecha de SOLUCIÓN.
    El problema empieza el dia que sin saber el limite de consumo conecte el móvil por WiFi-Direct a la notebook y consumí dicho limite. Desde ese dia no llego a navegar (como comento arriba...) ni a 10 Kbps.... Y no me vengan con aplicaciones ni nada.... NO ABRE NI LA PAGINA PRINCIPAL DE GOOGLE.......... Ni llega a los 64Kbps a los cuales se reduce la velocidad como dicen ustedes.
    Realmente toda mi vida me he tratado de manejar correctamente, sin faltarle el respeto a nadie y yendo de frente y sin vueltas. De mas esta decir que me gusta recibir lo mismo, cosa que no sucedió con su empresa.
    Por eso es que les aviso que el lunes mismo tengo acomodada mi agenda para dirigirme ante la Comisión Nacional de Comunicaciones, a la Subsecretaría de Defensa del Consumidor y aunque no creo que pueda intervenir pero lo intentare a la Defensoría del Pueblo de la Ciudad
    Autónoma de Buenos Aires.
    No estoy acostumbrado a manejarme de esta manera pero ustedes no cumplen con el servicio contratado y por el cual estoy pagando y ni brindan ni respuestas lógicas ni SOLUCIONES.
    Muchas Gracias.

    0 Not allowed!

  2. #2
    Avatar de igmetz Nivel 4: Cachorro
    Fecha de ingreso
    24 oct, 13
    Ubicación
    La Plata
    Mensajes
    35
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 14
    Dados: 6
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.72%
    Actividad Mensual
    1.12%


    Hola Rgalup, te entiendo la bronca sinceramente, pero de mi parte vere en lo que pueda ayudarte, primero que todo, que configuracion de APN e internet tienes en tu movil? en el caso que no hayas probado otras configuraciones de APN, podrias escribir la configuracion actual que tienes en tu movil? para asi ver si es la correcta.
    Ignacio Metz

    1 Not allowed!

  3. #3
    Avatar de RGalup Junior Member
    Fecha de ingreso
    25 oct, 13
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 2
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.72%
    Actividad Mensual
    1.12%


    Ignacio gracias por contestar, pero ya probe todas las configuraciones que dan vuelta por ahi......
    Igual te la paso.

    NOMBRE
    Movistar:Emocion
    APN
    internet.gprs.unifon.com.ar
    Proxy
    No definido
    Puerto
    No definido
    Nombre de usuario
    internet
    Servidor
    No definido
    MMSC
    No definido
    MMS Proxy
    No definido
    Puerto MMS
    No definido
    MCC
    722
    MNC
    07
    Tipo de autenticacion
    PAP
    Tipo APN
    default
    Protocolo APN
    IPv4
    Activar/desactivar APN
    APN activado
    Portadora
    Sin especificar

    0 Not allowed!

  4. #4
    Avatar de igmetz Nivel 4: Cachorro
    Fecha de ingreso
    24 oct, 13
    Ubicación
    La Plata
    Mensajes
    35
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 14
    Dados: 6
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.72%
    Actividad Mensual
    1.12%


    Hola de nuevo, en tipo de APN si te deja modificarlo usa lo siguiente "default,supl" luego de ello guarda y acepta y reincia el equipo y proba navegar.

    confirmame esto.
    Ignacio Metz

    1 Not allowed!

  5. #5
    Avatar de RGalup Junior Member
    Fecha de ingreso
    25 oct, 13
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 2
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.72%
    Actividad Mensual
    1.12%


    Buenas Ignacio, la verdad que sigue igual..... probé 50 configuraciones tanto internet como wap y es lo mismo.
    Aca el problema creo que es que la infraestructura que tiene la empresa no guarda relación con la cantidad de lineas que hay activas y mas ahora con los "smart"...
    Desde el momento que la configuración sigue teniendo la palabra "unifon" es que no deben actualizar las redes desde que existía UNIFON..... Pero bue.....
    Gracias por contestar y saludos.

    0 Not allowed!

  6. #6
    Avatar de martinmkaiser Junior Member
    Fecha de ingreso
    27 oct, 13
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.72%
    Actividad Mensual
    1.12%


    es una ****** Movistar me tarda 20 minutos en descargar 3 mb

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •