Desesperante lentitud del foro...

Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 36
  1. #1
    Avatar de jjp Nivel 42: Super Mario Bros
    Fecha de ingreso
    07 feb, 14
    Mensajes
    1,776
    Mencionado
    1056 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,086
    Dados: 3,627

    Desesperante lentitud del foro...

    Es increible lo lento que viene el foro, pense que tenia mi conexion saturada, pero es raro con 10mb... y probe con otros foros y sites, incluso extranjeros y vuelan.

    deberian revisar esto, es desesperante.

    3 Not allowed!

  2. #2
    Avatar de CaroDilo Nivel 57: La Saeta Rubia
    Fecha de ingreso
    24 jun, 14
    Ubicación
    Berisso
    Mensajes
    7,341
    Entradas de blog
    11
    Mencionado
    2222 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,000
    Dados: 1,391
    Cita Iniciado por jjp Ver mensaje
    Es increible lo lento que viene el foro, pense que tenia mi conexion saturada, pero es raro con 10mb... y probe con otros foros y sites, incluso extranjeros y vuelan.

    deberian revisar esto, es desesperante.
    Si, aunque desde que estoy por acá el foro es muy lento. No se si es el servidor o qué, pero tengo una conexion que vuela en otros lados menos aquí

    1 Not allowed!

  3. #3
    Avatar de mcrisever Nivel 86: 007
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    103,720
    Mencionado
    5932 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 40,078
    Dados: 47,128
    Me pasa también, es muy lento, @GabrielF comento días atrás que harán cambios, esperemos pate de ellos sea mejorar este tema.

    0 Not allowed!

  4. #4
    Avatar de EmeTe Nivel 38: Concertista
    Fecha de ingreso
    30 jun, 14
    Ubicación
    Mar del Plata
    Mensajes
    1,478
    Entradas de blog
    2
    Mencionado
    930 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,329
    Dados: 79
    Por aquí también, y a eso le agrego que no puedo conectarme al foro desde el celu (la versión móvil es mas fluida)

    1 Not allowed!

  5. #5
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,984
    Mencionado
    5495 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,236
    Dados: 9,103
    Gracias por reportar el asunto, chic@s. ¿Las demás páginas les van bien? ¿Es solo el foro lo que va lento? Yo no tengo ningún problema así que necesito saber cuánta gente está afectada por este problema para poder hacer un reporte en condiciones. Esperaré a ver la reacción de otros usuarios antes de hacer diagnóstico.

    Saludos!
    Ex-Community Manager

    3 Not allowed!

  6. #6
    Avatar de jjp Nivel 42: Super Mario Bros
    Fecha de ingreso
    07 feb, 14
    Mensajes
    1,776
    Mencionado
    1056 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,086
    Dados: 3,627
    todo el sitio de movistar es lento, pero el foro es desesperante... gracias por mover el hilo, no sabia donde meterlo... y disculpas por la molestia.

    2 Not allowed!

  7. #7
    Avatar de jjp Nivel 42: Super Mario Bros
    Fecha de ingreso
    07 feb, 14
    Mensajes
    1,776
    Mencionado
    1056 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,086
    Dados: 3,627
    perdon, me corrijo, solo pasa con el foro... el sitio de movistar va bien.

    1 Not allowed!

  8. #8
    Avatar de rchervo Nivel 46: Cinturón negro
    Fecha de ingreso
    30 ene, 14
    Ubicación
    San Nicolás
    Mensajes
    3,234
    Mencionado
    1332 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,707
    Dados: 2,548
    Cita Iniciado por GabrielF Ver mensaje
    Gracias por reportar el asunto, chic@s. ¿Las demás páginas les van bien? ¿Es solo el foro lo que va lento? Yo no tengo ningún problema así que necesito saber cuánta gente está afectada por este problema para poder hacer un reporte en condiciones. Esperaré a ver la reacción de otros usuarios antes de hacer diagnóstico.

    Saludos!
    Yo no he notado gran merma de velocidad, aunque debo reconocer que entro desde distintos equipos durante el día y quizás eso me impide tomar un parámetro fijo. De todas maneras no me ha "molestado" la fluidez, por lo que no habrá sido demasiado notorio. ¿O será por una cuestión de tráfico de datos por horario de acceso de cada uno de nosotros ?.

    2 Not allowed!

  9. #9
    Avatar de Benny Nivel 58: La Pulguita
    Fecha de ingreso
    10 may, 14
    Ubicación
    Ciudadela
    Mensajes
    4,074
    Entradas de blog
    1
    Mencionado
    1784 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,891
    Dados: 20,121
    @GabrielF, yo le achacaba la culpa al internet 3G, pero en casa de mi hermana, probé con Internet por cable y demoró lo mismo prácticamente, con el 3G no puedo acceder a las páginas de Movistar, no cargan nunca.

    Supongo que ya lo saben, perdonen mi atrevimiento, pero para optimizar la navegación en dispositivos móviles se usa Tapatalk
    http://2.bp.blogspot.com/-pR7xjbpo3G...manoindica.gif
    No te olvides de dar las gracias pulsando https://foro.movistar.com.ar/images/buttons/up.png y dar Sí y después Aceptar Solución

    0 Not allowed!

  10. #10
    Avatar de jjp Nivel 42: Super Mario Bros
    Fecha de ingreso
    07 feb, 14
    Mensajes
    1,776
    Mencionado
    1056 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,086
    Dados: 3,627
    algo que tienen casi todos los sistemas de foros es activar que muestre en el pie de la pagina el tiempo usado para responder la pagina... y tambien ponen tiempo usado por los queries a la base de datos, y demas... si lo activan podriamos ir reportando por aca estos datos y ayudar a resolver el problema.

    desde ya, muchisimas gracias.

    2 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •