Consulta Portabilidad numérica

Resultados 1 al 8 de 8
  1. #1
    Avatar de andreslipper Nivel 1: Principiante
    Fecha de ingreso
    25 jun, 14
    Mensajes
    3
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Consulta Portabilidad numérica

    Buenas tardes, el día sábado 14 de junio, adquirí un equipo Movistar e hice los papeles para pasarme de Personal (con factura) a Movistar. Me dijeron que tardaría 5 días hábiles. Al día de hoy, ya han pasado 7 días hábiles y ni noticias. ¿hay alguna forma de saber si hubo algún problema o de que me informen el estado del pase a Movistar?
    Gracias!!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de firuzlp Nivel 29: Profesor de Secundaria
    Fecha de ingreso
    23 may, 14
    Ubicación
    Rio Grande (Tierra del Fuego)
    Mensajes
    956
    Mencionado
    145 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 436
    Dados: 331


    Verified Answer RESPUESTA ACEPTADA
    Buenas @andreslipper ,

    Tendrias que acercarte donde iniciaste el tramite, o bien comunicarte por estas vias de Atencion al Publico de Movistar.

    Atencion al Publico via CHAT, debes ingresar la palabra humano, para que te atienda un operador.

    Reclamos y Consultas por Formulario, en 24 hs te daran una respuesta via email.

    Comentanos como te fue.

    Saludos

    0 Not allowed!

  3. #3
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 842
    Dados: 243


    Verified Answer RESPUESTA ACEPTADA
    Buenas como bien te dijieron debes acercarte a la sucursal donde fuiste a hacer el tramite o bien por las vias de at, de igual manera si queres tener mas info de la protablidad ingresa aca www.movistar.com.ar/portablidad

    0 Not allowed!

  4. #4
    Avatar de andreslipper Nivel 1: Principiante
    Fecha de ingreso
    25 jun, 14
    Mensajes
    3
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Muchas gracias a ambos!! Ayer pude verificar por la página web que me darían el alta hoy a la madrugada. Efectivamente a las 5 de la mañana se me desactivó Personal y activó Movistar, pero para mi sorpresa, tengo señal pero no puedo recibir ni emitir llamadas, sms, ni internet. Ya llamé al 0-800 (desde un tel. de línea, ya que desde el celular no me deja) y efectuaron el "reseteo" pero tampoco funcionó.
    Volveré a llamar más tarde cuando tenga tiempo a ver si se soluciona el problema.

    0 Not allowed!

  5. #5
    Avatar de firuzlp Nivel 29: Profesor de Secundaria
    Fecha de ingreso
    23 may, 14
    Ubicación
    Rio Grande (Tierra del Fuego)
    Mensajes
    956
    Mencionado
    145 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 436
    Dados: 331


    Buenas tardes @andreslipper

    Intentaste comunicarte por chat?

    Atencion al Publico via CHAT, debes ingresar la palabra humano, para que te atienda un operador.
    --------------------------- Importante ---------------------------
    Aqui en el Foro Movistar, somos todos usuarios y clientes como tu.
    Si te ayudo el comentario, haz click en SI, donde dice ¿Ayudó este comentario?
    Te pareció útil y/o interesante, haz click en Thumb Ups (Pulgar arriba)
    ¿Resolvió tu problema? haz click en Aceptar Solución.
    De esta manera estas alentando la participación de todos.



    0 Not allowed!

  6. #6
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 842
    Dados: 243


    Cita Iniciado por andreslipper Ver mensaje
    Muchas gracias a ambos!! Ayer pude verificar por la página web que me darían el alta hoy a la madrugada. Efectivamente a las 5 de la mañana se me desactivó Personal y activó Movistar, pero para mi sorpresa, tengo señal pero no puedo recibir ni emitir llamadas, sms, ni internet. Ya llamé al 0-800 (desde un tel. de línea, ya que desde el celular no me deja) y efectuaron el "reseteo" pero tampoco funcionó.
    Volveré a llamar más tarde cuando tenga tiempo a ver si se soluciona el problema.
    Buenas, si aun no se te activo la linea debws esperar 24 48hs caso contario comunicate po la vias que tengo en mi firma

    0 Not allowed!

  7. #7
    Avatar de andreslipper Nivel 1: Principiante
    Fecha de ingreso
    25 jun, 14
    Mensajes
    3
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Finalmente me comuniqué con el agente de Movistar que me vendió el equipo (ya que en el *611 la única solución que me daban era hacer el "reset" que no funcionaba) y en 2' me lo solucionó.
    Así que ya estoy utilizando todos los servicios.
    Gracias.

    0 Not allowed!

  8. #8
    Avatar de firuzlp Nivel 29: Profesor de Secundaria
    Fecha de ingreso
    23 may, 14
    Ubicación
    Rio Grande (Tierra del Fuego)
    Mensajes
    956
    Mencionado
    145 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 436
    Dados: 331


    Que bueno @andreslipper !
    --------------------------- Importante ---------------------------
    Aqui en el Foro Movistar, somos todos usuarios y clientes como tu.
    Si te ayudo el comentario, haz click en SI, donde dice ¿Ayudó este comentario?
    Te pareció útil y/o interesante, haz click en Thumb Ups (Pulgar arriba)
    ¿Resolvió tu problema? haz click en Aceptar Solución.
    De esta manera estas alentando la participación de todos.



    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •