Galaxy Trend Lite Nuevo no activa WIFI

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Avatar de MEL2304 Nivel 1: Principiante
    Fecha de ingreso
    13 jun, 14
    Mensajes
    4
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Galaxy Trend Lite Nuevo no activa WIFI

    Hola, tengo un nuevo Samsung Galaxy Trend Lite, y cuando pongo activar wifi se queda pensando y activando y luego se desconecta.. pero nunca me aparece el listado de redes, nunca se termina de activar. !! Ayudar por favor!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de firuzlp Nivel 29: Profesor de Secundaria
    Fecha de ingreso
    23 may, 14
    Ubicación
    Rio Grande (Tierra del Fuego)
    Mensajes
    956
    Mencionado
    180 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 436
    Dados: 331


    Buen dia @MEL2304!

    Es nuevo tu Samsung?

    Siempre te anduvo de esta manera el Wi-FI ?

    Te dejo una guia de posibles soluciones. Aqui

    Si no puedes solucionarlo;
    Comentame, la version que tienes de Android, y si siempre te anduvo asi, dado que tengo otra solucion para ese inconveniente.

    Saludos!

    0 Not allowed!

  3. #3
    Avatar de MEL2304 Nivel 1: Principiante
    Fecha de ingreso
    13 jun, 14
    Mensajes
    4
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Hola firuzlp!, si es nuevo tiene días solamente, pero nunca se termino de activar el WIFI, ya probé todas las solciones posibles y ninguna funcionó.
    Tengo Android 4.1.2

    Gracias!

    0 Not allowed!

  4. #4
    Avatar de MEL2304 Nivel 1: Principiante
    Fecha de ingreso
    13 jun, 14
    Mensajes
    4
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Hola firuzlp!, si es nuevo tiene días solamente, pero nunca se termino de activar el WIFI, ya probé todas las solciones posibles y ninguna funcionó.
    Tengo Android 4.1.2

    Gracias!

    0 Not allowed!

  5. #5
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Cita Iniciado por MEL2304 Ver mensaje
    Hola firuzlp!, si es nuevo tiene días solamente, pero nunca se termino de activar el WIFI, ya probé todas las solciones posibles y ninguna funcionó.
    Tengo Android 4.1.2

    Gracias!
    Buenas no hiciste un hrd reset? Verifica no tener activado la zona wifi

    0 Not allowed!

  6. #6
    Avatar de MEL2304 Nivel 1: Principiante
    Fecha de ingreso
    13 jun, 14
    Mensajes
    4
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Si lo hice, y sigue igual..

    0 Not allowed!

  7. #7
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Cita Iniciado por MEL2304 Ver mensaje
    Si lo hice, y sigue igual..
    Ok, entonces puede ser problema de equipo, llevalo a un servicio tecnico movistar y deciles qe no te funciona Wi-Fi ellos lo veran y seguro lo arreglaran, caso que no pueden te daran un equipo igual o similar

    0 Not allowed!

  8. #8
    Avatar de firuzlp Nivel 29: Profesor de Secundaria
    Fecha de ingreso
    23 may, 14
    Ubicación
    Rio Grande (Tierra del Fuego)
    Mensajes
    956
    Mencionado
    180 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 436
    Dados: 331


    Verified Answer RESPUESTA ACEPTADA
    Buenas tardes @MEL2304;

    Vamos a intentar con el ServiceMode de Samsung;

    Abri telefono de tu celular y marca el siguiente codigo alfanumerico *#1111#

    Ahi te va a aparecer la pantalla del ServiceMode.

    Clic en la imagen para ver su versión completa. 

Nombre: carrier-unlock-your-samsung-galaxy-s4-so-you-can-use-another-sim-card.w654.jpg 
Visitas: 1144 
Tamaño: 67.8 KB 
ID: 1607

    Es de modo ejemplo esa imagen, seguramente no te saldran todos esos datos.

    * Luego tienes que tocar Menu, en tu celular, despues Wifi.

    Clic en la imagen para ver su versión completa. 

Nombre: servicemode.jpg 
Visitas: 1451 
Tamaño: 76.5 KB 
ID: 1608

    *Luego en esta ventana de Wifi Information te tenes que fijar si el boton de abajo dice Desac (off), si es asi tienes que tocarlo para que quede en Activ (on).

    *Despues tocas en Ping Test (medio segundo tarda). Ya terminamos, ahora tenes que tocar la teclas de Atras

    Reinicia tu celular y prueba nuevamente conectarte a Wifi.


    Espero que solucionemos ya el problema de Wifi.

    Saludos

    0 Not allowed!

  9. #9
    Avatar de Meri Ex-Community Manager
    Fecha de ingreso
    19 jun, 14
    Mensajes
    169
    Mencionado
    191 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 177
    Dados: 249


    @MEL2304 cuéntanos qué onda. Solucionaste el problema?

    0 Not allowed!

  10. #10
    Avatar de DozeNN Nivel 1: Principiante
    Fecha de ingreso
    08 dic, 15
    Mensajes
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    ayuda

    hola me pasa lo mismo puse ese codigo *#1111# hize todo pero en state dice DISCONNECTED y puse en on y en ping test me dice ip ping result: pass ayuda porfavor no se que hacer

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •