No funciona Wi-Fi Blackberry 9300 con chip Movistar

Resultados 1 al 9 de 9
  1. #1
    Avatar de tinchosv Nivel 1: Principiante
    Fecha de ingreso
    11 jun, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    No funciona Wi-Fi Blackberry 9300 con chip Movistar

    Hola, tengo un Blackberry 9300. Sin chip me funciona perfectamente el wi-fi. Ahora, le coloque un chip movistar prepago, y ahora no puedo acceder a internet porque me figura un mensaje como si no estuviera conectado a la red wi-fi, haciendo referencia a mi plan de servicios (obviamente, no tengo internet movil por ser prepago NI ME INTERESA TENERLO), cuando estoy perfectamente conectado a la red wi-fi. De echo, restauro el blackberry con las opciones de fabrica, y me anda perfecto, hasta que le coloco el chip.
    Esto me sucede incluso con la red movil desactivada, y tambien desactivadas las opciones de paquetes de datos y similares.

    0 Not allowed!

  2. #2
    Avatar de s3b4s5 Nivel 8: Ratón Pérez
    Fecha de ingreso
    22 may, 14
    Ubicación
    Posadas
    Mensajes
    51
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 31
    Dados: 9


    Hola Tincho. Bienvenido al Foro de Movistar.

    Por lo que estuve viendo, algunos Blackberry tienen aplicaciones que están predeterminadas para que funcionen solo con el plan de datos y no con el Wifi. He leído que tienes que activar tu plan de datos.

    No conozco mucho del tema, pero en los planes prepagos de las 3 empresas más grandes me parece que no están habilitados los servicios BB. Para eso, existen los planes especiales para BlackBerry.

    Acá hay un videito, por si no lo viste todavía que tal vez te pueda ayudar a solucionarlo, o no.


    Tal vez haya alguien más en este foro que pueda responderte mejor y tenga experiencia con estos teléfonos. ¡Saludos!
    Sebastián.

    Usuario plan Movistar Prepago Dedos.

    1 Not allowed!

  3. #3
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 842
    Dados: 243


    Buenss, fijate si lo podes solucionar siguiendo estos que te indican en este link http://docs.blackberry.com/es-es/sma...1139356_11.jsp

    0 Not allowed!

  4. #4
    Avatar de Erika28 Nivel 1: Principiante
    Fecha de ingreso
    04 jun, 14
    Ubicación
    Lanús
    Mensajes
    11
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 3


    1 miembros encontraron este post útil.
    Hola yo tengo un blackberry a plan prepago, el tema es que estos celulares tienen la particualaridad de que no funcionan óptimamente si no se cuenta con un paquete especial de internet(BIS) que se paga a través de un abono, si lo tenés a prepago solo vas apoder usar algunas cosas de internet,por ejemplo el whatsapp a veces anda, a veces no,otras apliacaciones requieren si o si de este paquete. En cuanto a lo del wife yo también a vecés tengo problemas para usarlo,ya que después de un tiempo cae la conexión la única forma de usarlo es tieniendo elservicio de datos activado,que por cierto te consume del crédito igual,o desctivando por completo la red móvil.

    0 Not allowed!

  5. #5
    Avatar de r0dri Nivel 1: Principiante
    Fecha de ingreso
    14 dic, 14
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Buenas, revivo el tema ya que tengo el mismo problema que Tincho y no veo que haya sido solucionado.
    La cuestion es que tengo un chip prepago en un bb 9300 que viene con SO 6.0, en dicho sistema eliminan la opcion de "explorar puntos de acceso publico" desde el explorador como bien dice la solucion del video que dejaron arriba, por ende no puedo acceder a mi internet wifi con el chip puesto, pero si lo saco funciona internet perfectamente, asi que solo queda suponer que es alguna configuracion que ustedes deberian hacer. Espero respuesta.
    Gracias.-

    0 Not allowed!

  6. #6
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    12,284
    Entradas de blog
    9
    Mencionado
    2705 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,774
    Dados: 2,522


    Cita Iniciado por r0dri Ver mensaje
    Buenas, revivo el tema ya que tengo el mismo problema que Tincho y no veo que haya sido solucionado.
    La cuestion es que tengo un chip prepago en un bb 9300 que viene con SO 6.0, en dicho sistema eliminan la opcion de "explorar puntos de acceso publico" desde el explorador como bien dice la solucion del video que dejaron arriba, por ende no puedo acceder a mi internet wifi con el chip puesto, pero si lo saco funciona internet perfectamente, asi que solo queda suponer que es alguna configuracion que ustedes deberian hacer. Espero respuesta.
    Gracias.-
    Buenas, recuerda que aunque desees usar la red wifi en tu BB, debes ahbilitar los datos de red Movistar para que funcione, sino no te detecta ninguna de las redes de datos, ni movil ni wifi.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  7. #7
    Avatar de r0dri Nivel 1: Principiante
    Fecha de ingreso
    14 dic, 14
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Cita Iniciado por juanetche Ver mensaje
    Buenas, recuerda que aunque desees usar la red wifi en tu BB, debes ahbilitar los datos de red Movistar para que funcione, sino no te detecta ninguna de las redes de datos, ni movil ni wifi.
    Hola gracias por responder, te comento que efectivamente esta activada esa opción. Lo raro es que cuando le saco el chip puedo navegar por internet desde mi wifi, pero cuando se lo coloco no me deja (a pesar que el enlace del router a mi bb sigue estando, pero sin internet). Me interesaria sacar mis servicios de datos moviles desde movistar y ver si asi puedo navegar solo desde wifi.
    Gracias saludos!

    0 Not allowed!

  8. #8
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    12,284
    Entradas de blog
    9
    Mencionado
    2705 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,774
    Dados: 2,522


    Cita Iniciado por r0dri Ver mensaje
    Hola gracias por responder, te comento que efectivamente esta activada esa opción. Lo raro es que cuando le saco el chip puedo navegar por internet desde mi wifi, pero cuando se lo coloco no me deja (a pesar que el enlace del router a mi bb sigue estando, pero sin internet). Me interesaria sacar mis servicios de datos moviles desde movistar y ver si asi puedo navegar solo desde wifi.
    Gracias saludos!
    Buenas r0dri, a veri si esta web de soporte Blackberry te sirve...

    http://docs.blackberry.com/es-es/sma...1139356_11.jsp

    Avisanos si sirve para solucionarlo.

    Salu2.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  9. #9
    Avatar de r0dri Nivel 1: Principiante
    Fecha de ingreso
    14 dic, 14
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Cita Iniciado por juanetche Ver mensaje
    Buenas r0dri, a veri si esta web de soporte Blackberry te sirve...

    http://docs.blackberry.com/es-es/sma...1139356_11.jsp

    Avisanos si sirve para solucionarlo.

    Salu2.
    Hola agradezco tu interés, te comento que ya navegue por bastanes páginas y foros pero no encontre info util o era para diferentes SO. La cuestion es que hoy me di cuenta que cuando vuelvo a poner el chip para ya "no tener internet", el mismo me dura unas 2 horas hasta que se debe actualizar algo relativo al chip y ahi se corta definitivamente (yo creo que es referido a los "libros de servicio", pero no se cual como para borrarlo y cortar el problema, si es que es por eso). En fin, pienso ir a una oficina de movistar (en ramos mejias) y consultar sobre el problema. Mi idea es tener habilitado el bb para wifi y poder decidir yo que dias conectarme con 3G (tal vez cuando lo necesite y no disponga de wifi) pero si no con cortar los datos 3G y solo tener habilitado para wifi me conformo.
    Si tenes alguna "posible solucion" mas bajo la manga sera bien recibida.
    Gracias saludos!

    1 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •