Navegación lenta en el FORO

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21
  1. #1
    Avatar de firuzlp Nivel 29: Profesor de Secundaria
    Fecha de ingreso
    23 may, 14
    Ubicación
    Rio Grande (Tierra del Fuego)
    Mensajes
    956
    Mencionado
    145 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 436
    Dados: 331

    Navegación lenta en el FORO

    Buenas, les hago una consulta. He estado participando hace pocos días, pero ya sea desde mi celular con buena señal de wifi, desde mi casa, trabajo también con conexión buena de wifi, la pagina del foro y la navegación es muy lenta.
    Sera problema mio, o les pasa a todos?

    0 Not allowed!

  2. #2
    Avatar de Benny Nivel 58: La Pulguita
    Fecha de ingreso
    10 may, 14
    Ubicación
    Ciudadela
    Mensajes
    4,093
    Entradas de blog
    1
    Mencionado
    1834 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,915
    Dados: 20,161
    A mí, por ejemplo, me sucede que cada vez que entro tengo que loguearme, cosa que no me sucede en ningún foro vBulletin.
    Entiéndase que estoy haciendo una evaluación constructiva, destinada a ayudar que los Admin optimicen el foro.
    Creo que el fondo nuboso característico de Movistar es muy pesado y ralentiza la carga de la página, especialmente en mi caso, pues navego desde un módem 3G Movistar.
    Peor es el caso de la página de Movistar, hay momentos en los que se tilda y nunca termina de cargar, por eso, cuando tengo que subir una imagen, trato en lo posible que sea lo más liviana que se pueda, JPG, por ejemplo, pensando siempre en los que navegan en dispositivos 3G, dado que las imágenes en alta resolución si bien son hermosas, consumen demasiado tiempo de carga, siendo que el texto, por más florituras que uno use para embellecer el Post se carga muy rápido

    1 Not allowed!

  3. #3
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71
    Yo iba a hacer un post similar en cualquier momento porque a mi también me pasa. No es taaan lento pero es lento y tengo una buena conexión de internet. Lo que puede ser es que hay mucho tráfico y la página no aguanta demasiado, pero no lo creo.

    0 Not allowed!

  4. #4
    Avatar de Benny Nivel 58: La Pulguita
    Fecha de ingreso
    10 may, 14
    Ubicación
    Ciudadela
    Mensajes
    4,093
    Entradas de blog
    1
    Mencionado
    1834 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,915
    Dados: 20,161
    Cita Iniciado por sasu Ver mensaje
    Yo iba a hacer un post similar en cualquier momento porque a mi también me pasa. No es taaan lento pero es lento y tengo una buena conexión de internet. Lo que puede ser es que hay mucho tráfico y la página no aguanta demasiado, pero no lo creo.
    También puede ser problema del Hosting.
    Colaboro en un foro vBulletin de cerca de 9 millones de miembros y miles de visitas simultáneas, que está, además optimizado para ser completamente compatible con dispositivos móviles, y también en smartphones o iPad, y es muy rápido para cargarse, está alojado en Europa, pero no sé exactamente dónde.
    Sí, definitivamente problema del Hosting.

    Edité para agregar, recién acabo de pesar la imageb de fondo, pesa 37 y pico de Kb, no es pesada como decía yo, pero si la elimiminaran reemplazándola por un fondo monocromático sería aún más liviana, digo yo.
    http://2.bp.blogspot.com/-pR7xjbpo3G...manoindica.gif
    No te olvides de dar las gracias pulsando https://foro.movistar.com.ar/images/buttons/up.png y dar Sí y después Aceptar Solución

    1 Not allowed!

  5. #5
    Avatar de s3b4s5 Nivel 8: Ratón Pérez
    Fecha de ingreso
    22 may, 14
    Ubicación
    Posadas
    Mensajes
    51
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 31
    Dados: 9
    Yo no tengo problemas de navegación lenta por suerte. Y eso que mi conexión wi fi no es de las mejores...

    Lo único que me fastidia un poco (exagero tal vez), como dice @Benny, es tener que loguearme cada vez que entro y/o cada 1 hora... Espero que lo solucionen.

    0 Not allowed!

  6. #6
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,726
    Dados: 2,686
    Yo creo que el tema de la duración de la sesión tiene que ver con mantener una estadística cierta de conexiones activas. Es decir, si el servicio te mantuviera siempre logueado, aparecerían muchísimos más usuarios "en línea" de los que realmente están presentes. También note que desde el celu, utilizando 3G se pierde el loguin cada vez que se pierde la conexión a internet.
    Las páginas cargan un poco lentas, pero es posible que tenga que ver con una cuestión de "acceso a la información", ya que supongo yo que no debe ser pequeña la base de datos de todos los post que hay en el foro.
    Esperemos igualmente algún comentario de @GabrielF

    0 Not allowed!

  7. #7
    Avatar de GabrielF Ex Community Manager
    Fecha de ingreso
    17 mar, 14
    Mensajes
    5,984
    Mencionado
    5495 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,244
    Dados: 9,102
    Hola familia!

    Le tengo el ojo echado a este hilo y le pasaré los comentarios al equipo de técnicos. En cuanto a lo del tiempo de logueado hay varios motivos, uno de ellos es el que apunta Tino, y otro una cuestión de seguridad/privacidad. Pronto implementaremos un tipo de logueo SSO y el foro estará conectado con vuestras cuentas de Movistar, así que como pueden entender la seguridad acá en este sentido se convierte en la prioridad mayor!
    Ex-Community Manager

    3 Not allowed!

  8. #8
    Avatar de Benny Nivel 58: La Pulguita
    Fecha de ingreso
    10 may, 14
    Ubicación
    Ciudadela
    Mensajes
    4,093
    Entradas de blog
    1
    Mencionado
    1834 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,915
    Dados: 20,161
    Son las 0700 acabo de entrar, fué peor que nunca, lo que me lleva a pensar que tal vez, entiéndase, tal vez, haya alguien haciendo un ataque DDOS de denegación de servicio, algún hacker que no tiene nada más que hacer que eso.
    La página de la que siempre hablo donde colaboro, tiene sobre 3 millones de Posts, y sobre 10 millones de Comentarios, cerca de 50 foros y 100 o más subforos, que todavía no he llegado a visitar en su totalidad, hay para todos los gustos, en dicienbre nos sacaron de Internet por cerca de 20 días, todo por el accionar de los Hackers, nuestro Admin tuvo hasta que comprar otro dominio para volver provisoriamente, hasta que todo se normalizó y seguimos con el dominio original y el nuevo, por las dudas.
    Ser Admin de una Web no es soplar y hacer botella, hay que trabajar constantemente, optimizando el foro, participando en foros de Webmasters, poniéndose al día, no, no es sencillo.
    http://2.bp.blogspot.com/-pR7xjbpo3G...manoindica.gif
    No te olvides de dar las gracias pulsando https://foro.movistar.com.ar/images/buttons/up.png y dar Sí y después Aceptar Solución

    1 Not allowed!

  9. #9
    Avatar de firuzlp Nivel 29: Profesor de Secundaria
    Fecha de ingreso
    23 may, 14
    Ubicación
    Rio Grande (Tierra del Fuego)
    Mensajes
    956
    Mencionado
    145 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 436
    Dados: 331
    Seguramente que no debe ser nada fácil, así que bueno. Vamos a ver que mejoras vamos a ir encontrando a lo largo de lo que resta del año.-

    0 Not allowed!

  10. #10
    Avatar de Benny Nivel 58: La Pulguita
    Fecha de ingreso
    10 may, 14
    Ubicación
    Ciudadela
    Mensajes
    4,093
    Entradas de blog
    1
    Mencionado
    1834 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,915
    Dados: 20,161
    Creo que los Admin ya deben estar tomando cartas en el asunto, sin duda.
    De aquí a fin de año es mucha agua bajo los puentes.
    http://2.bp.blogspot.com/-pR7xjbpo3G...manoindica.gif
    No te olvides de dar las gracias pulsando https://foro.movistar.com.ar/images/buttons/up.png y dar Sí y después Aceptar Solución

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •