Llamadas entrantes no lo hacen via TuGo

Resultados 1 al 10 de 10
  1. #1
    Avatar de Eddy Nivel 1: Principiante
    Fecha de ingreso
    28 may, 14
    Mensajes
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    19%
    Actividad Diaria
    0%
    Actividad Semanal
    1.06%
    Actividad Mensual
    1.14%


    1 miembros encontraron este post útil.

    Llamadas entrantes no lo hacen via TuGo

    Tengo instalado TuGo en mi Iphone 5S, y estoy con wifi como asi tambien abierta la aplicacion.
    Cuando alguien me llama, entra la llamada via la red, no via la aplicacion.

    Revise la configuracion del celular, y en principio tengo todo bien

    Agradeceria tips para solucionar esto

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Buenas, si tienes tu go instalado en tu celular para que suene en la app deberas ir a ajustes de la app y donde dice mi conexion o bien tu go( que aparece la señal de la red) debe decir: quiere que tu go suene primero en este dispositivo? ahi tenes que cambiarlo en no y ponerlo en si

    0 Not allowed!

  3. #3
    Avatar de Eddy Nivel 1: Principiante
    Fecha de ingreso
    28 may, 14
    Mensajes
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    19%
    Actividad Diaria
    0%
    Actividad Semanal
    1.06%
    Actividad Mensual
    1.14%


    Gracias Esteban
    Lo tengo seteado asi, como mencionas, pero las llamadas siguen entrando via la red, y no via TuGo

    0 Not allowed!

  4. #4
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Queres decir que cuando te llaman suena tu celular y no suena tu go? no lo probaste con wifi? fijate si esta pregunta te ayuda http://www.movistar.com.ar/atencion-...no-suena-tu-go

    0 Not allowed!

  5. #5
    Avatar de Eddy Nivel 1: Principiante
    Fecha de ingreso
    28 may, 14
    Mensajes
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    19%
    Actividad Diaria
    0%
    Actividad Semanal
    1.06%
    Actividad Mensual
    1.14%


    Si, pareciera que tengo todo seteado bien, y con wifi, y asi y todo no logro que suene el TuGo cuando entra una llamada
    Gracias igual

    0 Not allowed!

  6. #6
    Avatar de Eddy Nivel 1: Principiante
    Fecha de ingreso
    28 may, 14
    Mensajes
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    19%
    Actividad Diaria
    0%
    Actividad Semanal
    1.06%
    Actividad Mensual
    1.14%


    Gracias por preguntar Gabriel
    La verdad es que no, las llamadas entrantes no lo hacen por TuGo todavia. Esperare alguna actualizacion del software, por si se trata de algun problema del app

    1 Not allowed!

  7. #7
    Avatar de Mendieta Nivel 1: Principiante
    Fecha de ingreso
    12 jun, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    19%
    Actividad Diaria
    0%
    Actividad Semanal
    1.06%
    Actividad Mensual
    1.14%


    Hola Eddy. Tengo un SIII con android y me ocurre lo mismo. Haciendo pruebas pude lograr que las llamadas entren x tugo, deshabilitando el trafico de datos del equipo y dejando activa la conexion de wifi y gsm solamente. De esa forma cuando hay wifi entran x tugo, y cuando no hay wifi entran por el celu automaticamente.
    Creo que lo deberian corregir.

    0 Not allowed!

  8. #8
    Avatar de Eddy Nivel 1: Principiante
    Fecha de ingreso
    28 may, 14
    Mensajes
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    19%
    Actividad Diaria
    0%
    Actividad Semanal
    1.06%
    Actividad Mensual
    1.14%


    Gracias Mendieta
    Como bien decis, deberia haber una correccion de ese "bug" del sistema
    Gracias de nuevo

    0 Not allowed!

  9. #9
    Avatar de Maxicobain Nivel 1: Principiante
    Fecha de ingreso
    12 mar, 16
    Mensajes
    0
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    19%
    Actividad Diaria
    0%
    Actividad Semanal
    1.06%
    Actividad Mensual
    1.14%


    Yo lo tengo en modo avión conectado a wifi...tengo todo seteado para que suene y entre por tu go y NO FUNCIONA ya es en el tercer teléfono que me pasa.

    Nunca me respondieron de Movistar por este tema
    Y eso que con un s3 pude hacerlo andar en modo wifi hace dos años.

    0 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    125,232
    Mencionado
    6581 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 46,601
    Dados: 56,993
    vBActivity - Stats
    Points
    25,257
    Level
    43
    vBActivity - Bars
    Lv. Percent
    75.27%
    Actividad Diaria
    0%
    Actividad Semanal
    2263.41%
    Actividad Mensual
    2855.2%
    Logros Geek


    Cita Iniciado por Maxicobain Ver mensaje
    Yo lo tengo en modo avión conectado a wifi...tengo todo seteado para que suene y entre por tu go y NO FUNCIONA ya es en el tercer teléfono que me pasa.

    Nunca me respondieron de Movistar por este tema
    Y eso que con un s3 pude hacerlo andar en modo wifi hace dos años.
    recomiendo abras un tema y veras como si te responden

    https://foro.movistar.com.ar/ne...0#.VR0o7Y6GNIO

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •